<!DOCTYPE html>
<html lang="de-DE">
	<head>
		<meta charset="UTF-8">
		

		<!--
		<link href="https://blog.bazonline.ch/sweethome/wp-content/themes/tablog02/img/icons/favicon.ico" rel="shortcut icon">
		<link href="https://blog.bazonline.ch/sweethome/wp-content/themes/tablog02/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		-->

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=1024" />		
		<link rel="alternate" type="application/rss+xml" title="Sweet Home RSS Feed" href="https://blog.bazonline.ch/sweethome/index.php/feed/" />
		<link rel="pingback" href="https://blog.bazonline.ch/sweethome/xmlrpc.php" />
		
		
		<meta property="fb:pages" content="177194474660" />					<meta property="fb:pages" content="69474637264" />					<meta property="fb:pages" content="178913512122277" />				<meta property="fb:pages" content="105188432853984" />				<meta property="fb:pages" content="107915992569379" />				<meta property="fb:pages" content="10150100771335484" />			<meta property="fb:pages" content="749051341890619" />				<meta property="fb:pages" content="308025284194" />					<meta property="fb:pages" content="168120963266587" />				<meta property="fb:pages" content="107539386430934" />				<meta property="fb:pages" content="508810029275997" />				<meta property="fb:pages" content="918818608202414" />				<meta property="fb:pages" content="203754556416626" />				<meta property="fb:pages" content="155665344444893" />				<meta property="fb:pages" content="196235300789023" />				<meta property="fb:pages" content="97201206790" />					<meta property="fb:pages" content="253727174674740" />				<meta property="fb:pages" content="36907871426" />					<meta property="fb:pages" content="350408237473" />					<meta property="fb:pages" content="143901488708" />					<meta property="fb:pages" content="211660505517508" />				<meta property="fb:pages" content="122445811103539" />				<meta property="fb:pages" content="81806132468" />			
		<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>So geht mediterranes Wohnen | Sweet Home</title>
	<meta name="description" content="Sehnsucht nach dem Süden und dem Meer? Diese 10 entspannten Einrichtungsideen zaubern Ferienstimmung nach Hause." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://blog.tagesanzeiger.ch/sweethome/index.php/116608/so-geht-mediterranes-wohnen/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="So geht mediterranes Wohnen | Sweet Home" />
	<meta property="og:description" content="Sehnsucht nach dem Süden und dem Meer? Diese 10 entspannten Einrichtungsideen zaubern Ferienstimmung nach Hause." />
	<meta property="og:url" content="https://blog.tagesanzeiger.ch/sweethome/index.php/116608/so-geht-mediterranes-wohnen/" />
	<meta property="og:site_name" content="Sweet Home" />
	<meta property="article:published_time" content="2020-07-07T03:00:35+00:00" />
	<meta property="article:modified_time" content="2020-07-06T09:14:10+00:00" />
	<meta property="og:image" content="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/06/TineKHome_OPENCollection2020_Lifestyle_43-800x579.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="579" />
	<meta property="fb:app_id" content="346674759003660" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blog.bazonline.ch/sweethome/#website","url":"https://blog.bazonline.ch/sweethome/","name":"Sweet Home","description":"Ein Blog \u00fcber das Wohnen, Essen und Sein.","potentialAction":[{"@type":"SearchAction","target":"https://blog.bazonline.ch/sweethome/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://blog.tagesanzeiger.ch/sweethome/index.php/116608/so-geht-mediterranes-wohnen/#primaryimage","inLanguage":"de-DE","url":"https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/06/TineKHome_OPENCollection2020_Lifestyle_43.jpg","width":1800,"height":1303},{"@type":"WebPage","@id":"https://blog.tagesanzeiger.ch/sweethome/index.php/116608/so-geht-mediterranes-wohnen/#webpage","url":"https://blog.tagesanzeiger.ch/sweethome/index.php/116608/so-geht-mediterranes-wohnen/","name":"So geht mediterranes Wohnen | Sweet Home","isPartOf":{"@id":"https://blog.bazonline.ch/sweethome/#website"},"primaryImageOfPage":{"@id":"https://blog.tagesanzeiger.ch/sweethome/index.php/116608/so-geht-mediterranes-wohnen/#primaryimage"},"datePublished":"2020-07-07T03:00:35+00:00","dateModified":"2020-07-06T09:14:10+00:00","author":{"@id":"https://blog.bazonline.ch/sweethome/#/schema/person/648f02aeb64653e485094b102406e604"},"description":"Sehnsucht nach dem S\u00fcden und dem Meer? Diese 10 entspannten Einrichtungsideen zaubern Ferienstimmung nach Hause.","breadcrumb":{"@id":"https://blog.tagesanzeiger.ch/sweethome/index.php/116608/so-geht-mediterranes-wohnen/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://blog.tagesanzeiger.ch/sweethome/index.php/116608/so-geht-mediterranes-wohnen/"]}]},{"@type":"BreadcrumbList","@id":"https://blog.tagesanzeiger.ch/sweethome/index.php/116608/so-geht-mediterranes-wohnen/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://blog.tagesanzeiger.ch/sweethome/","url":"https://blog.tagesanzeiger.ch/sweethome/","name":"%%sitename%%"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://blog.tagesanzeiger.ch/sweethome/index.php/116608/so-geht-mediterranes-wohnen/","url":"https://blog.tagesanzeiger.ch/sweethome/index.php/116608/so-geht-mediterranes-wohnen/","name":"So geht mediterranes Wohnen"}}]},{"@type":["Person"],"@id":"https://blog.bazonline.ch/sweethome/#/schema/person/648f02aeb64653e485094b102406e604","name":"Marianne Kohler","image":{"@type":"ImageObject","@id":"https://blog.bazonline.ch/sweethome/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/251c4305a69fd76dc37aaedb355fbbff?s=96&d=mm&r=g","caption":"Marianne Kohler"},"description":"Marianne Kohler Nizamuddin ist Journalistin, Interior Coach, Stylistin und Creative Consultant. Ihr Beruf f\u00fchrte sie nach Paris, New York und M\u00fcnchen und einige Jahre als Modechefin zur Zeitschrift \u00abannabelle\u00bb. Heute arbeitet sie selbstst\u00e4ndig f\u00fcr Firmen und Agenturen im In- und Ausland. Folgen Sie ihr auf Instagram und besuchen Sie ihre Website mit Blog: \u00abStyles and Stories\u00bb."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//files.newsnetz.ch' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tdn.da-services.ch' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.bazonline.ch\/sweethome\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.bazonline.ch/sweethome/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-css-css'  href='https://blog.bazonline.ch/sweethome/wp-content/themes/tablog02/css/style.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-sweethome-css-css'  href='https://blog.bazonline.ch/sweethome/wp-content/themes/tablog02/css/sweethome.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='nn_desktop-css'  href='//files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='nn_baseStyles-css'  href='//files.newsnetz.ch/css/baseStyles_v5.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='nn_styles-css'  href='//files.newsnetz.ch/css/BAZ_styles_v5.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='nn_fontStyles-css'  href='//files.newsnetz.ch/css/BAZ_fontStyles.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='headerMigration-css'  href='https://blog.bazonline.ch/sweethome/wp-content/themes/tablog02/css/header_migration.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-css'  href='https://blog.bazonline.ch/sweethome/wp-content/themes/tablog02/css/print.css?ver=2.07' type='text/css' media='print' />
<link rel='stylesheet' id='slb_core-css'  href='https://blog.bazonline.ch/sweethome/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/sweethome/wp-content/themes/tablog02/js/jquery-1.11.3.min.js?ver=2.07'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/sweethome/wp-content/themes/tablog02/js/scripts.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/dimension_watcher.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/loader.js/3/loader.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-dom.min.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?ver=2.07'></script>
<script type='text/javascript' src='//tdn.da-services.ch/current/bazonline.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/ghostbuster.min.js?ver=2.07'></script>
<link rel='https://api.w.org/' href='https://blog.bazonline.ch/sweethome/index.php/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://blog.bazonline.ch/sweethome/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.bazonline.ch%2Fsweethome%2Findex.php%2F116608%2Fso-geht-mediterranes-wohnen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.bazonline.ch/sweethome/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.bazonline.ch%2Fsweethome%2Findex.php%2F116608%2Fso-geht-mediterranes-wohnen%2F&#038;format=xml" />
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=119899291446416";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));

				</script>
			        <style>
            #commentform label.error
            {
                display: none !important;
            }
            #commentform textarea.error,
            #commentform input.error
            {
                border: 1px solid rgba(245, 4, 58, 1);
            }

        </style>
        		
		<script type="text/javascript">
			var currentDomain = getCurrentDomain();
			var currentBlog = getCurrentBlog();
		</script>

	</head>
	<body id="blog-sweethome" class="so-geht-mediterranes-wohnen post unknown">

		<!-- GOOGLE ANALYTICS -->
		<script type="text/javascript">
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		</script>

		<script type="text/javascript">
			// Used for app.js and framework.js
			window.cre_jq = jQuery.noConflict(true);
		</script>

		<script>

		// Load statistics for slideshow and comments from NN2 framework
		(function($) {
			var config = require("framework/config").config;

			config.configure({
				env: "desktop",
				apiUrl: "//www."+currentDomain+"/api",
				ads: {
					enabled: true
				}
			});

			
			if (window.location.host.indexOf("devlocal")) {
				config.configure({
					apiUrl: config.apiUrl.replace("devlocal", "ch")
				});
			}

			// $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
			// 	require("framework/statistics").statistics.init({
			// 		env: config.env,
			// 		gtm: {
			// 			id: payload.site.gtm_id
			// 		},
			// 		// ga: {
			// 			// trackers: payload.site.google_analytics_information.trackers
			// 		// }
			// 	}, {
			// 		"google_analytics": {
			// 			"customVars": [{
			// 				"name": "device_characteristics",
			// 				"value": "desktop"
			// 			}, {
			// 				"name": "app_mode",
			// 				"value": "browser"
			// 			}, {
			// 				"name": "version",
			// 				"value": config.version
			// 			}, {
			// 				"name": "ad_blocker",
			// 				"value": !window.adblockJsFile
			// 			}]
			// 		}
			// 	});
			// });
		})(cre_jq);
		</script>

		<script src="//files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

		<!-- tracking_identifier:  -->
		<meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON" -->'>
		
		<script>

			var config = require("framework/config").config,
				paywallInterface = require("framework/paywallInterface").paywallInterface,
				paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

			paywallInterface.configure($.extend({}, config, {
				"paywall_status": config.paywall.status.enabled,
				"eventHandler": paywallEventHandler
			}));

			paywallInterface.init().then(function() {
				var url = window.location.href.toString().split(window.location.host)[1],
					channels = url.split("/"),
					regexResult = url.match(/.*\/story\/([0-9]{8})/i);

				var premium = 0;

				var trackingInfo = {
					"cms_id": (regexResult ? regexResult[1] : ""),
					"main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
					"sub_channel": channels[2],
					"doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
				};

				// Check if the current site is a blog
				if(window.location.host.indexOf("blog") > -1) {
					channels = channels.filter(function(e, i) {
						return e !== "index.php" && e !== "category";
					});

					trackingInfo.sub_channel = "";
					trackingInfo.doc_type = "section";

					// Check if it is a blog article (if the third url section contains only numbers)
					var regexResult = channels[2].match(/[0-9]+/i);
					if(regexResult) {
						trackingInfo.cms_id = url;
						trackingInfo.doc_type = (premium ? "premium" : (regexResult ? "article" : "section"));
					} else {
						trackingInfo.sub_channel = channels[2];
					}
				}

				paywallInterface.track(trackingInfo);

				// Track page complete event with ad blocker
				$(window).load(function() {
					ray.run(function(isDetected) {
						paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
							adblock: isDetected ? "full" : "no"
						}));
					});
				});
			});

		</script>

		<script>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</script>

	<script>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</script>

	<script>
		jQuery(document).ready(function($){
			var checkExist = setInterval(function() {
				if ($('div.fb-quote.fb_iframe_widget iframe').length) {
					if ($.fn.iframeTracker) {
						$('div.fb-quote.fb_iframe_widget iframe').iframeTracker({
							blurCallback: function () {
								_paq.push(['trackEvent', 'FB Share Quote', '116608', 'clicked']);
							}
						});
						clearInterval(checkExist);
					}
				}
			}, 100); // check every 100ms
		});
	</script>

	<script>
		DimensionWatcher.watchIframeContent();
	</script>

	<script>
		window.redesign2014 = 1;
	</script>

	<!-- Socio-Demographic Targeting script start-->
	<script>
		window.onload = function() {
			initTamediaBID();
		};
		setTimeout(function(){
			initTamediaBID();
		}, 1000);

		setTimeout(function(){
			TATMdisplayAds();
		}, 5000);

		tamediaBID = null;

		function initTamediaBID() {
			if (!tamediaBID) {
				try {
					tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
				}
				catch(err) {
					tamediaBID = null;
				}
			}
		}
		function TATMdisplayAds() {
			if (!TATM.loadAdsActive) {
				TATM.displayAds();
			}
		}
</script>
	<!-- Socio-Demographic Targeting script end-->

	<script>
	<!--
		noSky = true;
	-->
	</script>
	<!-- BEGIN Krux Control Tag for "bazonline.ch" -->
	<!-- Source: /controltag?confid=KVqVhmsV&site=bazonline.ch&edit=1 -->
	<!-- END Krux Controltag -->
	<script>
		// Add Ghostbuster adblocker detection
		var ray = new Ghostbuster();
		ray.run(function(isDetected) {
			if(isDetected) {
				window.dataLayer.push({
					"event": "Adblocker",
					"action": "detection"
				});
			}
		});
	</script>

		<!-- TA Body Header -->
				<div id="mainWrapper">
			<div id="mainLeftWrapper">
				<div id="mainContainer">
					<div id="headerWrapper" style="width: 100%">
						<section id="header">
							<div id="topNav">
								    <ul class="paywallUserNavigation">
        <li></li>
    </ul>							</div>

							<script>
								var paywallInterface = require("framework/paywallInterface").paywallInterface,
									paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
									paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

								paywallUserNavigation.insert(
									$("#topNav .paywallUserNavigation li")[0], {
										"interface": paywallInterface,
										"eventHandler": paywallEventHandler
									}
								);
							</script>

							<div id="masthead">
								<ul>
									<li id="bazLogo" class="categoryLogo">
										<a href="//www.bazonline.ch" title="Basler Zeitung Startseite">
																						<img src="//www.bazonline.ch/_next/static/images/logo_bazonline-ee96050e207da0dd121415acdd353af4.svg" id="mainLogo" alt="Basler Zeitung" style="display:inline;" />
												<script type="text/javascript">
                                                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                                                        document.getElementById('mainLogo').src = "//www.bazonline.ch/_next/static/images/logo_bazonline-ee96050e207da0dd121415acdd353af4.svg";
                                                    }
												</script>
												<noscript>
													<img src="//www.bazonline.ch/_next/static/images/logo_bazonline-ee96050e207da0dd121415acdd353af4.svg" id="mainLogo" alt="Basler Zeitung" />
												</noscript>

										</a>
									</li>
									<li class="navigationTitle">Blogs</li>
									<li class="icon-flat-hamburger"></li>
								</ul>
							</div>
							<div class="clear"></div>
						</section>
					</div>
				</div>
			</div>
		</div>

		
		<!-- /TA Body Header -->

		<!-- wrapper -->
		<div class="wrapper">

							<!-- header -->
				<header id="blogheader" class="header">

					<div id="blogdropdown">
						<div class="w100 dropdown-bloglist">
							<div class="dropdown-title">
								<h4>Alle Blogs</h4>
							</div>
							<div class="cols4">
							<ul><li><a class="mamablog" href="//blog.bazonline.ch/mamablog">Mamablog</a></li><li><a class="sweethome" href="//blog.bazonline.ch/sweethome">Sweet Home</a></li><li><a class="nevermindthemarkets" href="//blog.bazonline.ch/nevermindthemarkets">Never Mind the Markets</a></li><li><a class="geldblog" href="//blog.bazonline.ch/geldblog">Geldblog</a></li><li><a class="schlaglicht" href="//blog.bazonline.ch/schlaglicht">Schlaglicht</a></li><li><a class="vonkopfbisfuss" href="//blog.bazonline.ch/vonkopfbisfuss">Von Kopf bis Fuss</a></li><li><a class="zoom" href="//blog.bazonline.ch/zoom">Zoom Fotoblog</a></li><li><a class="historyreloaded" href="//blog.bazonline.ch/historyreloaded">History Reloaded</a></li></ul>							</div>
						</div>
					</div>

				</header>

				<!-- /header -->
				<div id="wideBoard"></div>
				<div id="content-ad"></div>
						<div class="blogcontainer">

				<!-- bloglogo Image (for Print) -->
				<img src="https://blog.bazonline.ch/sweethome/wp-content/themes/tablog02/img/sweethome/header_sweethome.jpg" alt="Sweet Home - Ein Blog über das Wohnen, Essen und Sein." class="printlogo" />				<!-- /bloglogo Image (for Print) -->
				<!-- bloglogo -->
								<a class="bloglogo-link" href="https://blog.bazonline.ch/sweethome/">
					<h1 id="bloglogo">Sweet Home - Ein Blog über das Wohnen, Essen und Sein.</h1>
				</a>
				<!-- /bloglogo -->

				
				<!-- blognavigation -->
				<div id="blognavigation">
				<ul id="blognavigation-top" class="blogmenu"><li id="nav-menu-item-69585" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="/sweethome" class="menu-link main-menu-link">Übersicht</a></li>
<li id="nav-menu-item-63337" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bazonline.ch/sweethome/index.php/category/homestorys/" class="menu-link main-menu-link">Homestorys</a></li>
<li id="nav-menu-item-63333" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://blog.bazonline.ch/sweethome/index.php/category/einrichten/" class="menu-link main-menu-link">Einrichten</a></li>
<li id="nav-menu-item-104479" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bazonline.ch/sweethome/index.php/category/gaeste/" class="menu-link main-menu-link">Gäste</a></li>
<li id="nav-menu-item-63334" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bazonline.ch/sweethome/index.php/category/architektur/" class="menu-link main-menu-link">Architektur</a></li>
<li id="nav-menu-item-63338" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bazonline.ch/sweethome/index.php/category/inspiration/" class="menu-link main-menu-link">Inspiration</a></li>
<li id="nav-menu-item-63336" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bazonline.ch/sweethome/index.php/category/kreativ/" class="menu-link main-menu-link">Kreativ</a></li>
<li id="nav-menu-item-63332" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bazonline.ch/sweethome/index.php/category/food/" class="menu-link main-menu-link">Food</a></li>
</ul>
				</div>
				<!-- /blognavigation -->
										<div class="postcontent ">
					<article data-artikel-id="23133944">

					
					<!-- post title -->
					<div class="article-category-top"><ul class="post-categories">
	<li><a href="https://blog.bazonline.ch/sweethome/index.php/category/einrichten/" rel="category tag">Einrichten</a></li></ul></div>
					<!-- /post title -->


					<!-- post title -->
					<span class="oberzeile"></span>
					<!-- /post title -->

					<!-- post title -->
					<h1>So geht mediterranes Wohnen</h1>
					<!-- /post title -->

										<!-- post date -->
					<div class="article-date">Von Marianne Kohler, 7. Juli 2020</div>

															<!-- post lead -->
									<div class="article-lead">
										Sehnsucht nach dem Süden und dem Meer? Diese 10 entspannten Einrichtungsideen zaubern Ferienstimmung nach Hause. 									</div>
									<!-- /post lead -->
													<!-- post share -->
									<div class="article-share">
						<!-- Simple Share Buttons Adder (7.7.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.bazonline.ch/sweethome/index.php/116608/so-geht-mediterranes-wohnen/&amp;text=So%20geht%20mediterranes%20Wohnen%20"  target=&quot;_blank&quot; ><img src="/wp-content/uploads/sites/16/2015/06/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.bazonline.ch/sweethome/index.php/116608/so-geht-mediterranes-wohnen/"  target="_blank" ><img src="/wp-content/uploads/sites/16/2015/06/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/uploads/sites/16/2015/06/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=So%20geht%20mediterranes%20Wohnen&#038;body=%20https://blog.bazonline.ch/sweethome/index.php/116608/so-geht-mediterranes-wohnen/"><img src="/wp-content/uploads/sites/16/2015/06/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>					</div>
								<!-- /post share -->
						
				<!-- post content -->
				<div class="article-content">
				<div id="fb-root"></div><div class="fb-quote"></div><img class="aligncenter size-large wp-image-116610" src="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/TineKHome_OPENCollection2020_Lifestyle_43-800x579.jpg" alt="" width="800" height="579" srcset="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/TineKHome_OPENCollection2020_Lifestyle_43-800x579.jpg 800w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/TineKHome_OPENCollection2020_Lifestyle_43-480x347.jpg 480w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/TineKHome_OPENCollection2020_Lifestyle_43-768x556.jpg 768w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/TineKHome_OPENCollection2020_Lifestyle_43-1536x1112.jpg 1536w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/TineKHome_OPENCollection2020_Lifestyle_43-712x515.jpg 712w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/TineKHome_OPENCollection2020_Lifestyle_43-300x217.jpg 300w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/TineKHome_OPENCollection2020_Lifestyle_43.jpg 1800w" sizes="(max-width: 800px) 100vw, 800px" />
<h2>1 — Draussen wohnen</h2>
<p>Eine grosse Bedeutung in den südlichen Häusern hat der Aussenbereich. Denn so richtig wohnt man in heissen Ländern draussen. Dazu gehören die Tavolata unter dem Schatten eines grossen Baumes, die Siesta am Swimmingpool oder gemütliche Plauderstunden mit Freunden, während man den Sonnenuntergang bewundert und den Zikaden beim Singen zuhört. Ein entspannt rustikaler Stil hilft, damit solche mediterranen Ferienträume auch daheim gelebt werden können. Denn dieser ländlich einfache Wohnstil bringt Feriengefühle, und macht ein unkompliziertes Sommerleben möglich. Das bedeutet also besser keine supermodernen Loungesessel für den Garten, sondern eher einfache Holzmöbel, weisse Kissen und Grosszügigkeit, so, wie sich hier die Kollektion von <a href="https://www.tinekhome.com/en/" target="_blank" rel="noopener noreferrer">Tine K. Home</a> zeigt. </p>
<img class="aligncenter size-medium wp-image-116611" src="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/arquitrecos-480x702.jpg" alt="" width="480" height="702" srcset="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/arquitrecos-480x702.jpg 480w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/arquitrecos-205x300.jpg 205w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/arquitrecos.jpg 564w" sizes="(max-width: 480px) 100vw, 480px" />
<h2>2 — Hut ab und willkommen im Ferienhaus</h2>
<p>Klar können wir nun in der städtischen Mietwohnung nicht einfach Gipsputz an die Wände zaubern und die Böden mit Terrakottaplatten auslegen. Aber für ein bisschen Ferienhausgefühl sorgen Dekorationsideen wie Strohhüte an der Wand oder ein Terrakottatopf als Schirmständer. Wenn Sie dann noch ein paar Ferienfotos rahmen und ins Entree hängen, dann hören Sie bestimmt bei jedem Nachhausekommen ein bisschen Meeresrauschen. (Bild über: <a href="http://www.arquitrecos.com" target="_blank" rel="noopener noreferrer">Arquitrecos</a>)</p>
<img class="aligncenter wp-image-116620" src="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/lonny.jpg" alt="" width="480" height="719" srcset="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/lonny.jpg 427w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/lonny-200x300.jpg 200w" sizes="(max-width: 480px) 100vw, 480px" />
<h2>3 — Eine Tischrunde wie im Süden</h2>
<p>Was uns am perfekten Ferienhaus im Süden am besten gefällt, ist die Unperfektheit der Einrichtung. Da sich das Leben vor allem draussen abspielt, ist drinnen alles simpel und reduziert – und zeigt ländlichen Charme. Decken Sie den Tisch mit einem grossen weissen Tuch. Stellen Sie Blumen und Kräuter in Keramiktöpfe und setzen Sie sich auf Gartenstühle. Peppen Sie Ihre Küche mit Körben, Terrakottagefässen und grossen grünen Flaschen auf. Solche grüne Glasflaschen finden Sie zum Beispiel im Zürcher Einrichtungsgeschäft Artiana. (Bild über: <a href="https://www.lonny.com/Decorating/articles/xzbR--BO9gu/Pinterest+Board+Week+Vibrant+Organic+Homes" target="_blank" rel="noopener noreferrer">Lonny</a>) </p>
<img class="aligncenter size-medium wp-image-116617" src="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/thewellessentials-480x720.png" alt="" width="480" height="720" srcset="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/thewellessentials-480x720.png 480w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/thewellessentials-712x1068.png 712w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/thewellessentials-200x300.png 200w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/thewellessentials.png 735w" sizes="(max-width: 480px) 100vw, 480px" />
<h2>4 — Gegen Fernweh sind ein paar Kräuter gewachsen</h2>
<p>Was auch zum Feriengefühl am Mittelmeer gehört, sind die Düfte der Natur. Die Kräuter der Provence wie wilder Thymian, Rosmarin oder Oregano. Trocknen Sie ein paar Küchenkräuter und hängen Sie diese mit Knoblauch und Schalotten in die Küche. Dafür brauchen Sie bloss eine Stange zu montieren; Sie können dann die Kräuter mit Schnüren daran befestigen. Dieses gewisse sommerliche Etwas entführt Sie nicht nur ein bisschen ans Mittelmeer, sondern inspiriert Sie auch zu mediterranen Kochkünsten. Finden Sie feine Rezepte dazu <a href="https://blog.bazonline.ch/sweethome/index.php/95204/mediterrane-rezepte-fuer-die-ganze-woche/">in dieser Foodgeschichte</a>. (Bild über: <a href="https://www.thewellessentials.com/blog/simple-diy-herb-drying-rack-for-your-garden-herbs?r_done=1" target="_blank" rel="noopener noreferrer">The Well Essentials</a>) </p>
<img class="aligncenter size-medium wp-image-116613" src="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/sfg-480x720.jpg" alt="" width="480" height="720" srcset="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/sfg-480x720.jpg 480w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/sfg-768x1152.jpg 768w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/sfg-712x1068.jpg 712w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/sfg-200x300.jpg 200w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/sfg.jpg 800w" sizes="(max-width: 480px) 100vw, 480px" />
<h2>5 — Möbel, die Geschichten erzählen</h2>
<p>An was denken Sie zuerst, wenn Sie die Stilbegriffe «rustikal» und «mediterran» hören? Genau – an ein altes schiefes Holzmöbel mit ächzenden Schubladen, das über die Jahre so oft blank geputzt wurde, dass es jeglichen Lack verloren hat. So ein Möbel tut der Wohnung und besonders der Küche gut. Füllen Sie es mit Körben voller Gemüse, Kräuter, Knoblauch und Zitronen, mit Kochbüchern und grossen Stapeln Keramiktellern. (Bild über: <a href="https://www.sfgirlbybay.com" target="_blank" rel="noopener noreferrer">SF Girl</a>)</p>
<img class="aligncenter size-medium wp-image-116615" src="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/lascositas-1-480x720.jpg" alt="" width="480" height="720" srcset="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/lascositas-1-480x720.jpg 480w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/lascositas-1-200x300.jpg 200w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/lascositas-1.jpg 563w" sizes="(max-width: 480px) 100vw, 480px" />
<h2>6 — Blaue Stunde am Tisch</h2>
<p>Als blaue Stunde bezeichnet man die Zeit der Dämmerung, in der sich der Himmel nach dem Sonnenuntergang blau färbt. Oft wird sie zum Apéro genutzt. Aber man kann diese sinnliche blaue Stimmung auch auf den Tisch zaubern. Gönnen Sie sich blaue Gläser, blaue Schalen, blaue Servietten. Und zwar solche in sanften Blautönen. Gemischt mit Strohsachen und hellem Holz erhält ein festlicher Sommerabendtisch so die Farben des Meeres und des Südens. (Bild über: <a href="http://lascositasdebeacheau.blogspot.com" target="_blank" rel="noopener noreferrer">Las Cositas de Beach &amp; Eau</a>) </p>
<img class="aligncenter size-medium wp-image-116619" src="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/MS_SS20_3003-480x676.jpg" alt="" width="480" height="676" srcset="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/MS_SS20_3003-480x676.jpg 480w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/MS_SS20_3003-800x1127.jpg 800w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/MS_SS20_3003-768x1082.jpg 768w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/MS_SS20_3003-1090x1536.jpg 1090w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/MS_SS20_3003-1454x2048.jpg 1454w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/MS_SS20_3003-712x1003.jpg 712w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/MS_SS20_3003-213x300.jpg 213w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/MS_SS20_3003.jpg 1500w" sizes="(max-width: 480px) 100vw, 480px" />
<h2>7 — Flechtwerk und Palmenblatt</h2>
<p>Zum mediterranen Wohngefühl gehören Körbe, Palmen, Rattan und viel Weiss. Dekorieren Sie Ihre Wohnung ein wenig mit solchen Dingen. Dafür braucht es nicht viel, und schon kommt Sommerstimmung wie in den Ferien auf. (Alles von <a href="https://www.madamstoltz.dk" target="_blank" rel="noopener noreferrer">Madam Stoltz)</a></p>
<img class="aligncenter size-medium wp-image-116621" src="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/the-fox-and-she-480x692.jpg" alt="" width="480" height="692" srcset="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/the-fox-and-she-480x692.jpg 480w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/the-fox-and-she-208x300.jpg 208w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/the-fox-and-she.jpg 700w" sizes="(max-width: 480px) 100vw, 480px" />
<h2>8 — Allerlei wird zu einem Ganzen</h2>
<p>Okay, ich bin keine Freundin von Ferienhäusern, in denen einfach alles abgestellt wurde, was man zuhause nicht mehr brauchen konnte. Immer, wenn ich mich nach charmanten, nicht-luxuriösen Ferienhäusern umschaue, stosse ich auf Einrichtungen, die teils schon fast eine Beleidigung sind. Besonders in der Schweiz findet man gerne Stahlrohrmöbel aus den 80er-Jahren, mit rotem Leder bezogene Barstühle und maisgelbe Jerseyleintücher. Dabei wäre es so einfach, eine Ferienwohnung liebevoll einzurichten – auch mit einem bescheidenen Budget. Das Ziel ist es, eine Gesamtwirkung hinzukriegen, die Leben und Liebe zeigt. Dabei helfen Besuche in Brockenhäusern und auf Flohmärkten. Denn dort findet man Möbel, die anstelle von echten Erbstücken eingesetzt werden können. Um sie in Schwung zu bringen, laugt man sie ab und gibt ihnen so den charmant verwitterten Look. Auch weisse Lackfarbe hilft. Sisalteppiche kosten kein Vermögen und sind perfekt für den rustikal mediterranen Stil. Unterstützen Sie alles mit Leinenkissen und stellen Sie Blumen und Gräser in Gläser. Diese Tipps können Sie in Ihrer eigenen Ferienwohnung umsetzen. Oder aber, nach Bedarf, auch partiell zu Hause. (Bild über: <a href="https://thefoxandshe.com/15-eclectic-dining-rooms/" target="_blank" rel="noopener noreferrer">The Fox and She</a>)</p>
<img class="aligncenter size-medium wp-image-116623" src="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/TineKHome_OPENCollection2020_Lifestyle_113-480x633.jpg" alt="" width="480" height="633" srcset="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/TineKHome_OPENCollection2020_Lifestyle_113-480x633.jpg 480w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/TineKHome_OPENCollection2020_Lifestyle_113-800x1055.jpg 800w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/TineKHome_OPENCollection2020_Lifestyle_113-768x1012.jpg 768w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/TineKHome_OPENCollection2020_Lifestyle_113-1165x1536.jpg 1165w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/TineKHome_OPENCollection2020_Lifestyle_113-1553x2048.jpg 1553w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/TineKHome_OPENCollection2020_Lifestyle_113-712x939.jpg 712w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/TineKHome_OPENCollection2020_Lifestyle_113-228x300.jpg 228w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/TineKHome_OPENCollection2020_Lifestyle_113.jpg 1800w" sizes="(max-width: 480px) 100vw, 480px" />
<h2>9 — So geht der mediterrane Stilmix auf die moderne Art</h2>
<p>Natürlich geht dieser Trick mit dem entspannt gewachsenen Stilmix auch auf die moderne Art. So ist er auch tauglicher für Stadtwohnungen. Achten Sie dabei darauf, dass sie bestehendes schlichtes, eher weisses oder helles Mobiliar mit rustikalen Einzelstücken ergänzen. Das können Hocker sein, Tontöpfe, Körbe oder einzelne antike Holzmöbel wie der Schrank von Beispiel 5. (Alles von <a href="https://www.tinekhome.com/en/" target="_blank" rel="noopener noreferrer">Tine K. Home)</a></p>
<img class="aligncenter size-medium wp-image-116625" src="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/planete-deco-1-480x600.jpg" alt="" width="480" height="600" srcset="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/planete-deco-1-480x600.jpg 480w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/planete-deco-1-800x999.jpg 800w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/planete-deco-1-768x959.jpg 768w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/planete-deco-1-712x889.jpg 712w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/planete-deco-1-240x300.jpg 240w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/planete-deco-1.jpg 1080w" sizes="(max-width: 480px) 100vw, 480px" />
<h2>10 — So lässt es sich schöner träumen</h2>
<p>Zum Glück haben wir in unseren Breitengraden keine solche Mückenplagen wie im Süden. Doch eine Art Netz könnte im Sommer auch einem Bett in der Stadtwohnung gut tun. Hüllen Sie es in weissen Musselin. Das ist ein hauchdünner Baumwollstoff in der Art von Stoffwindeln. Leider kann ich Ihnen keinen Tipp geben, wo man in der Schweiz einfach solche Stoffe kaufen kann. Vielleicht aber kennen Sie, liebe Leserinnen und Leser, gute Stoffquellen, die Sie uns in der Kommentarspalte verraten möchten? (Bild über: <a href="https://www.planete-deco.fr/2017/06/01/couleurs-de-terre-chez-couleur-locale/" target="_blank" rel="noopener noreferrer">Planète Déco</a>)</p>
<h2 style="text-align: center;">Credits: </h2>
<p style="text-align: center;"><strong>Blogs und Magazine:</strong> <a href="https://www.planete-deco.fr/2017/06/01/couleurs-de-terre-chez-couleur-locale/" target="_blank" rel="noopener noreferrer">Planète Déco</a>, <a href="https://thefoxandshe.com/15-eclectic-dining-rooms/" target="_blank" rel="noopener noreferrer">The Fox and She</a>, <a href="http://lascositasdebeacheau.blogspot.com" target="_blank" rel="noopener noreferrer">Las Cositas de Beach &amp; Eau</a>, <a href="https://www.sfgirlbybay.com" target="_blank" rel="noopener noreferrer">SF Girl</a>, <a href="https://www.thewellessentials.com/blog/simple-diy-herb-drying-rack-for-your-garden-herbs?r_done=1" target="_blank" rel="noopener noreferrer">The Well Essentials</a>, <a href="https://www.lonny.com/Decorating/articles/xzbR--BO9gu/Pinterest+Board+Week+Vibrant+Organic+Homes" target="_blank" rel="noopener noreferrer">Lonny</a>, <a href="http://www.arquitrecos.com" target="_blank" rel="noopener noreferrer">Arquitrecos</a><br />
<strong>Shops und Kollektionen:</strong> <a href="https://www.tinekhome.com/en/" target="_blank" rel="noopener noreferrer">Tine K. Home</a>, <a href="https://www.madamstoltz.dk" target="_blank" rel="noopener noreferrer">Madam Stoltz</a></p>
												<div class="article-authorinfo"><div class="authorinfo-bild"><img src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2015/07/marianne_2.jpg" alt="marianne_2" /></div><div class="authorinfo-content"><div class="authorinfo-text"><a href="http://www.mariannekohler.ch">Marianne Kohler Nizamuddin</a> ist Journalistin, Interior Coach, Stylistin und Creative Consultant. Ihr Beruf führte sie nach Paris, New York und München und einige Jahre als Modechefin zur Zeitschrift «annabelle». Heute arbeitet sie selbstständig für Firmen und Agenturen im In- und Ausland. Folgen Sie ihr auf <a href="https://www.instagram.com/mariannekohlernizamuddin/">Instagram</a> und besuchen Sie ihre Website mit Blog: <a href="https://www.mariannekohler.ch/">«Styles and Stories»</a>.</div></div></div>				</div>
								<!-- /post content -->
				
									<!-- post meta -->
					<div class="article-meta">
						<div class="article-meta-date">Publiziert am 7.07.2020</div>
						<div class="article-meta-cat">Kategorie: <a href="https://blog.bazonline.ch/sweethome/index.php/category/einrichten/" rel="category tag">Einrichten</a></div>
						<div class="article-meta-tag">Stichworte: <a href="https://blog.bazonline.ch/sweethome/index.php/tag/einrichten-wie-im-ferienhaus/" rel="tag">einrichten wie im Ferienhaus</a>, <a href="https://blog.bazonline.ch/sweethome/index.php/tag/krauter/" rel="tag">Kräuter</a>, <a href="https://blog.bazonline.ch/sweethome/index.php/tag/meer/" rel="tag">Meer</a>, <a href="https://blog.bazonline.ch/sweethome/index.php/tag/mittelmeer/" rel="tag">Mittelmeer</a>, <a href="https://blog.bazonline.ch/sweethome/index.php/tag/sommer/" rel="tag">Sommer</a></div>
					</div>
					<!-- /post meta -->
										<!-- post meta2 -->
					<div class="article-meta2">
					
						<!-- Social Media -->
						<div class="article-follow">
						<div class="fb-like" data-href="https://www.facebook.com/Sweethomeblog-168120963266587" data-width="120" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>						</div>
						<!-- /Social Media -->
						
						<div class="article-meta-social">
							<!-- Simple Share Buttons Adder (7.7.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.bazonline.ch/sweethome/index.php/116608/so-geht-mediterranes-wohnen/&amp;text=So%20geht%20mediterranes%20Wohnen%20"  target=&quot;_blank&quot; ><img src="/wp-content/uploads/sites/16/2015/06/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.bazonline.ch/sweethome/index.php/116608/so-geht-mediterranes-wohnen/"  target="_blank" ><img src="/wp-content/uploads/sites/16/2015/06/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/uploads/sites/16/2015/06/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=So%20geht%20mediterranes%20Wohnen&#038;body=%20https://blog.bazonline.ch/sweethome/index.php/116608/so-geht-mediterranes-wohnen/"><img src="/wp-content/uploads/sites/16/2015/06/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>						</div>
						<div class="article-meta-comments">
							<a href="#comments"><span>Keine Kommentare</span><span class="arrowdown">v</span></a>
							                                <a href="#commentform">Schreiben Sie einen Kommentar</a>
                            						</div>
					</div>
					<!-- /post meta2 -->				
					
					</article>
					
					<div class="clear"></div>
					
										<div id="inside-full-pos1"></div>
									<!-- counter pixel --><!-- /counter pixel -->				<!-- widgetarea -->
				<div class="widgetarea widgetarea-full relatedposts"><h3 class="widget-title">Das könnte Sie auch interessieren</h3><div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bazonline.ch/sweethome/index.php/104121/wunderschoener-sommerblues/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/07/nightontherun-2-304x200.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/07/nightontherun-2-304x200.png 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/07/nightontherun-2-800x530.png 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bazonline.ch/sweethome/index.php/category/einrichten/" title="Wunderschöner Sommerblues">Einrichten</a></span><a href="https://blog.bazonline.ch/sweethome/index.php/104121/wunderschoener-sommerblues/" >Wunderschöner Sommerblues</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bazonline.ch/sweethome/index.php/90177/fensterlaeden-im-haus/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/01/theshutterstore-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bazonline.ch/sweethome/index.php/category/einrichten/" title="Fensterläden im Haus">Einrichten</a></span><a href="https://blog.bazonline.ch/sweethome/index.php/90177/fensterlaeden-im-haus/" >Fensterläden im Haus</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bazonline.ch/sweethome/index.php/115107/so-zieht-der-ferienstil-ein/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/05/20-2-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/05/20-2-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/05/20-2-800x530.jpg 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bazonline.ch/sweethome/index.php/category/einrichten/" title="So zieht der Ferienstil bei Ihnen ein">Einrichten</a></span><a href="https://blog.bazonline.ch/sweethome/index.php/115107/so-zieht-der-ferienstil-ein/" >So zieht der Ferienstil bei Ihnen ein</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bazonline.ch/sweethome/index.php/115152/diese-wohnideen-bringen-gute-laune/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/05/castle-and-things-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/05/castle-and-things-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/05/castle-and-things-800x530.jpg 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bazonline.ch/sweethome/index.php/category/einrichten/" title="Diese Wohnideen bringen gute Laune">Einrichten</a></span><a href="https://blog.bazonline.ch/sweethome/index.php/115152/diese-wohnideen-bringen-gute-laune/" >Diese Wohnideen bringen gute Laune</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bazonline.ch/sweethome/index.php/114917/jetzt-ist-die-beste-zeit-fuer-gartenmoebel/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/05/Vitra3348364_Belleville-Bistro-Table-Eames-House-bird_master-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/05/Vitra3348364_Belleville-Bistro-Table-Eames-House-bird_master-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/05/Vitra3348364_Belleville-Bistro-Table-Eames-House-bird_master-800x530.jpg 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bazonline.ch/sweethome/index.php/category/einrichten/" title="Jetzt ist die beste Zeit für Gartenmöbel">Einrichten</a></span><a href="https://blog.bazonline.ch/sweethome/index.php/114917/jetzt-ist-die-beste-zeit-fuer-gartenmoebel/" >Jetzt ist die beste Zeit für Gartenmöbel</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bazonline.ch/sweethome/index.php/102198/mehr-gruenes-auf-den-teller/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/05/domino-1-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/05/domino-1-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/05/domino-1-800x530.jpg 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bazonline.ch/sweethome/index.php/category/food/" title="Mehr Grünes auf den Teller">Food</a></span><a href="https://blog.bazonline.ch/sweethome/index.php/102198/mehr-gruenes-auf-den-teller/" >Mehr Grünes auf den Teller</a></p>
							</div>
						</div></div></div>
								<div class="postlink-overview"><span>Die neuesten Blogbeiträge auf der <a href="https://blog.bazonline.ch/sweethome">Übersichtsseite</a></span></div>
								
				<div class="widgetarea widgetarea-full beliebteblogeintraege"><h3 class="widget-title">Beliebte Blogbeiträge</h3><div>							
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bazonline.ch/zoom/index.php/126669/intim-aber-nie-exhibitionistisch/" title="Intim, aber nie exhibitionistisch" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/41/2020/06/Deana-Lawson_Axis_2018-1-304x200.jpg" alt="Intim, aber nie exhibitionistisch" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bazonline.ch/zoom/index.php/126669/intim-aber-nie-exhibitionistisch/" title="Intim, aber nie exhibitionistisch" >
													<span class="widget-title zoom">Zoom Fotoblog</span>
													Intim, aber nie exhibitionistisch												</a>
											</p>
											<span class="widget-author">Von Boris Müller</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bazonline.ch/vonkopfbisfuss/index.php/78770/so-gesund-ist-das-spazierengehen/" title="So gesund ist das Spazierengehen" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/40/2020/06/Nie-ablehnen-eines-Anrufs-aus-der-Natur-304x200.jpg" alt="So gesund ist das Spazierengehen" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bazonline.ch/vonkopfbisfuss/index.php/78770/so-gesund-ist-das-spazierengehen/" title="So gesund ist das Spazierengehen" >
													<span class="widget-title vonkopfbisfuss">Von Kopf bis Fuss</span>
													So gesund ist das Spazierengehen												</a>
											</p>
											<span class="widget-author">Von Silvia Aeschbach</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bazonline.ch/sweethome/index.php/92877/das-kochen-wir-am-wochenende/" title="Das kochen wir am Wochenende" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/16/2018/04/thevintage-mixer-304x200.jpg" alt="Das kochen wir am Wochenende" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bazonline.ch/sweethome/index.php/92877/das-kochen-wir-am-wochenende/" title="Das kochen wir am Wochenende" >
													<span class="widget-title sweethome">Sweet Home</span>
													Das kochen wir am Wochenende												</a>
											</p>
											<span class="widget-author">Von Marianne Kohler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bazonline.ch/outdoor/index.php/16282/das-logensyndrom-die-oft-verkannte-diagnose-fur-wadenschmerzen/" title="Das Logensyndrom, die oft verkannte Diagnose für Wadenschmerzen" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/12/2012/01/Outdoor1-1-304x200.jpg" alt="Das Logensyndrom, die oft verkannte Diagnose für Wadenschmerzen" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bazonline.ch/outdoor/index.php/16282/das-logensyndrom-die-oft-verkannte-diagnose-fur-wadenschmerzen/" title="Das Logensyndrom, die oft verkannte Diagnose für Wadenschmerzen" >
													<span class="widget-title outdoor">Outdoor</span>
													Das Logensyndrom, die oft verkannte ...												</a>
											</p>
											<span class="widget-author">Von Natascha Knecht</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bazonline.ch/mamablog/index.php/89346/papas-fleisch-luegenmaerchen" title="Papas Fleisch-Lügenmärchen" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/10/2020/06/iStock-1199699264-304x200.jpg" alt="Papas Fleisch-Lügenmärchen" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bazonline.ch/mamablog/index.php/89346/papas-fleisch-luegenmaerchen" title="Papas Fleisch-Lügenmärchen" >
													<span class="widget-title mamablog">Mamablog</span>
													Papas Fleisch-Lügenmärchen												</a>
											</p>
											<span class="widget-author">Von Nils Pickert</span>
										</div>
									</div>
									</div></div>	
				<!-- /widgetarea -->
							
				<div class="clear"></div>
				
				<!-- comments -->
				
<div id="comments">
    

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sweethome/index.php/116608/so-geht-mediterranes-wohnen/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://blog.bazonline.ch/sweethome/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Die E-Mail Adresse wird nicht veröffentlicht. Die benötigten Felder sind mit * markiert.</p><div class="comment-form-comment"><label style="display: none;" for="comment">Kommentar </label><textarea autocomplete="new-password"  maxlength="800" id="da4febe136"  name="da4febe136"  required="required" placeholder="Kommentar*"  cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "af4e8c1f68273e056c5b3f1ef9446016" );document.getElementById("da4febe136").setAttribute( "id", "comment" );</script><div class="charnumber"><span data-charnum="800" id="charNum">800</span> Zeichen übrig</div></div><div class="comment-form-author"><label style="display: none;" for="author">Name </label><input id="author" placeholder="Name*" name="author" type="text" value="" size="30" aria-required='true' />
		</div>
<div class="comment-form-email"><label style="display: none;" for="email">E-Mail </label><input id="email" placeholder="E-Mail*" name="email" type="text" value="" size="30" aria-required='true' />
		</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='116608' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	<div class="comments-sidenote">Die Redaktion behält sich vor, Kommentare nicht zu publizieren. Dies gilt insbesondere für ehrverletzende, rassistische, unsachliche, themenfremde Kommentare oder solche in Mundart oder Fremdsprachen. Kommentare mit Fantasienamen oder mit ganz offensichtlich falschen Namen werden ebenfalls nicht veröffentlicht. Über die Entscheide der Redaktion wird keine Korrespondenz geführt.</div>
<div class="comments-pagination"></div>
</div>				<!-- /comments -->
				
			</div>
							</div>
			<!-- /blogcontainer --> 
			
							<div id="tafooter">			
				<footer class="site-footer">
	<div class="footertop">
		<a class="logo-link" href="/"><img class="logo" src="//bazonline.ch/_next/static/images/logo_bazonline-339f56ce4f7e4277b69ce7223cde0cf4.svg" alt="Basler Zeitung" height="50"></a>
		<nav class="footer-navigation"><ul class="navigationlist">
				<li class="listitem"><a class="item-name" href="//bazonline.ch/front">Startseite</a></li>
				<li class="listitem"><a href="https://epaperbaslerzeitung.page.link/JDAX" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li>
				<li class="listitem"><a class="item-name internal-link" href="//bazonline.ch/impressum-basler-zeitung-413277192333">Impressum</a></li>
				<li class="listitem"><a href="https://abo.bazonline.ch/tamstorefront/terms-conditions/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">AGB</a></li>
				<li class="listitem"><a href="https://abo.bazonline.ch/tamstorefront/privacy-policy/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">Datenschutz</a></li>
				<li class="listitem"><a href="https://abo.bazonline.ch/tamstorefront/contact" class="item-name external-link" target="_blank" rel="noopener noreferrer">Kontaktformular</a></li>
				<li class="listitem"><a href="https://abo.bazonline.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Abo abschliessen</a></li>
			</ul>
		</nav>
	</div>
</footer>

</div> <!-- END #mainContainer -->
</div>
</div> 

 
				</div>		
						</div>
		<!-- /wrapper -->
		
		<div id="sidebarSky"></div>
		<div id="footer-overlay"></div>

		<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['enableHeartBeatTimer', 15]);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://blog-stats.newsnet.raq.ch/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '17']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://blog.bazonline.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.4.2' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 22px !important;
									padding: 5px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 5px;
								line-height: 17px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://blog.bazonline.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://blog.bazonline.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://blog.bazonline.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://blog.bazonline.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://blog.bazonline.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://blog.bazonline.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.4.2'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://blog.bazonline.ch/sweethome/wp-content/themes/tablog02/js/jquery-ui.min.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/jquery.getUrlParam.js?ver=2.07'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/sweethome/wp-content/themes/tablog02/js/jquery.iframetracker.js?ver=2.07'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/sweethome/wp-content/themes/tablog02/js/jquery.appear.js?ver=2.07'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/sweethome/wp-content/themes/tablog02/js/respond.min.js?ver=2.07'></script>
<script type='text/javascript' src='//www.google-analytics.com/analytics.js?ver=2.07'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/sweethome/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/sweethome/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/sweethome/wp-content/plugins/mva-comment-validation/jquery-validate.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/sweethome/wp-content/plugins/mva-comment-validation/mva-validate.js?ver=1.0'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	</body>
</html>
