<!DOCTYPE html>
<html lang="de-DE">
	<head>
		<meta charset="UTF-8">
		

		<!--
		<link href="https://blog.bazonline.ch/sweethome/wp-content/themes/tablog02/img/icons/favicon.ico" rel="shortcut icon">
		<link href="https://blog.bazonline.ch/sweethome/wp-content/themes/tablog02/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		-->

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=1024" />		
		<link rel="alternate" type="application/rss+xml" title="Sweet Home RSS Feed" href="https://blog.bazonline.ch/sweethome/index.php/feed/" />
		<link rel="pingback" href="https://blog.bazonline.ch/sweethome/xmlrpc.php" />
		
		
		<meta property="fb:pages" content="177194474660" />					<meta property="fb:pages" content="69474637264" />					<meta property="fb:pages" content="178913512122277" />				<meta property="fb:pages" content="105188432853984" />				<meta property="fb:pages" content="107915992569379" />				<meta property="fb:pages" content="10150100771335484" />			<meta property="fb:pages" content="749051341890619" />				<meta property="fb:pages" content="308025284194" />					<meta property="fb:pages" content="168120963266587" />				<meta property="fb:pages" content="107539386430934" />				<meta property="fb:pages" content="508810029275997" />				<meta property="fb:pages" content="918818608202414" />				<meta property="fb:pages" content="203754556416626" />				<meta property="fb:pages" content="155665344444893" />				<meta property="fb:pages" content="196235300789023" />				<meta property="fb:pages" content="97201206790" />					<meta property="fb:pages" content="253727174674740" />				<meta property="fb:pages" content="36907871426" />					<meta property="fb:pages" content="350408237473" />					<meta property="fb:pages" content="143901488708" />					<meta property="fb:pages" content="211660505517508" />				<meta property="fb:pages" content="122445811103539" />				<meta property="fb:pages" content="81806132468" />			
		<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Das kochen wir am Wochenende | Sweet Home</title>
<meta name="description" content="Dank dieser Rezepte und kompletter Einkaufsliste können Sie das Sommerwetter entspannt geniessen – mit Pizza, Pasta und Pimm&#039;s."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://blog.bazonline.ch/sweethome/index.php/116297/das-kochen-wir-am-wochenende" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Das kochen wir am Wochenende | Sweet Home" />
<meta property="og:description" content="Dank dieser Rezepte und kompletter Einkaufsliste können Sie das Sommerwetter entspannt geniessen – mit Pizza, Pasta und Pimm&#039;s." />
<meta property="og:url" content="https://blog.bazonline.ch/sweethome/index.php/116297/das-kochen-wir-am-wochenende" />
<meta property="og:site_name" content="Sweet Home" />
<meta property="article:tag" content="Fleisch" />
<meta property="article:tag" content="Gemüse" />
<meta property="article:tag" content="Inspiration" />
<meta property="article:tag" content="schnelle Abendessen" />
<meta property="article:section" content="Food" />
<meta property="article:published_time" content="2020-06-25T03:00:19+00:00" />
<meta property="article:modified_time" content="2020-06-24T10:57:56+00:00" />
<meta property="og:updated_time" content="2020-06-24T10:57:56+00:00" />
<meta property="fb:app_id" content="346674759003660" />
<meta property="og:image" content="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/06/certifiedpastrayaficionado-2-1.jpg" />
<meta property="og:image:secure_url" content="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/06/certifiedpastrayaficionado-2-1.jpg" />
<meta property="og:image:width" content="1480" />
<meta property="og:image:height" content="987" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dank dieser Rezepte und kompletter Einkaufsliste können Sie das Sommerwetter entspannt geniessen – mit Pizza, Pasta und Pimm&#039;s." />
<meta name="twitter:title" content="Das kochen wir am Wochenende | Sweet Home" />
<meta name="twitter:image" content="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/06/certifiedpastrayaficionado-2-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blog.bazonline.ch/sweethome/#website","url":"https://blog.bazonline.ch/sweethome/","name":"Sweet Home","inLanguage":"de-DE","description":"Ein Blog \u00fcber das Wohnen, Essen und Sein.","potentialAction":[{"@type":"SearchAction","target":"https://blog.bazonline.ch/sweethome/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://blog.bazonline.ch/sweethome/index.php/116297/das-kochen-wir-am-wochenende#primaryimage","inLanguage":"de-DE","url":"https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/06/certifiedpastrayaficionado-2-1.jpg","width":1480,"height":987},{"@type":"WebPage","@id":"https://blog.bazonline.ch/sweethome/index.php/116297/das-kochen-wir-am-wochenende#webpage","url":"https://blog.bazonline.ch/sweethome/index.php/116297/das-kochen-wir-am-wochenende","name":"Das kochen wir am Wochenende | Sweet Home","isPartOf":{"@id":"https://blog.bazonline.ch/sweethome/#website"},"inLanguage":"de-DE","primaryImageOfPage":{"@id":"https://blog.bazonline.ch/sweethome/index.php/116297/das-kochen-wir-am-wochenende#primaryimage"},"datePublished":"2020-06-25T03:00:19+00:00","dateModified":"2020-06-24T10:57:56+00:00","author":{"@id":"https://blog.bazonline.ch/sweethome/#/schema/person/648f02aeb64653e485094b102406e604"},"description":"Dank dieser Rezepte und kompletter Einkaufsliste k\u00f6nnen Sie das Sommerwetter entspannt geniessen \u2013 mit Pizza, Pasta und Pimm's.","breadcrumb":{"@id":"https://blog.bazonline.ch/sweethome/index.php/116297/das-kochen-wir-am-wochenende#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://blog.bazonline.ch/sweethome/index.php/116297/das-kochen-wir-am-wochenende"]}]},{"@type":"BreadcrumbList","@id":"https://blog.bazonline.ch/sweethome/index.php/116297/das-kochen-wir-am-wochenende#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://blog.bazonline.ch/sweethome/","url":"https://blog.bazonline.ch/sweethome/","name":"%%sitename%%"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://blog.bazonline.ch/sweethome/index.php/116297/das-kochen-wir-am-wochenende","url":"https://blog.bazonline.ch/sweethome/index.php/116297/das-kochen-wir-am-wochenende","name":"Das kochen wir am Wochenende"}}]},{"@type":["Person"],"@id":"https://blog.bazonline.ch/sweethome/#/schema/person/648f02aeb64653e485094b102406e604","name":"Marianne Kohler","image":{"@type":"ImageObject","@id":"https://blog.bazonline.ch/sweethome/#authorlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/251c4305a69fd76dc37aaedb355fbbff?s=96&d=mm&r=g","caption":"Marianne Kohler"},"description":"<a href=\"http://www.mariannekohler.ch\">Marianne Kohler Nizamuddin</a> ist Journalistin, Interior Coach, Stylistin und Creative Consultant. Ihr Beruf f\u00fchrte sie nach Paris, New York und M\u00fcnchen und einige Jahre als Modechefin zur Zeitschrift \u00abannabelle\u00bb. Heute arbeitet sie selbstst\u00e4ndig f\u00fcr Firmen und Agenturen im In- und Ausland. Folgen Sie ihr auf <a href=\"https://www.instagram.com/mariannekohlernizamuddin/\">Instagram</a> und besuchen Sie ihre Website mit Blog: <a href=\"https://www.mariannekohler.ch/\">\u00abStyles and Stories\u00bb</a>.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//files.newsnetz.ch' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tdn.da-services.ch' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.bazonline.ch\/sweethome\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.bazonline.ch/sweethome/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-css-css'  href='https://blog.bazonline.ch/sweethome/wp-content/themes/tablog02/css/style.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-sweethome-css-css'  href='https://blog.bazonline.ch/sweethome/wp-content/themes/tablog02/css/sweethome.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='nn_desktop-css'  href='//files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='nn_baseStyles-css'  href='//files.newsnetz.ch/css/baseStyles_v5.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='nn_styles-css'  href='//files.newsnetz.ch/css/BAZ_styles_v5.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='nn_fontStyles-css'  href='//files.newsnetz.ch/css/BAZ_fontStyles.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='headerMigration-css'  href='https://blog.bazonline.ch/sweethome/wp-content/themes/tablog02/css/header_migration.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-css'  href='https://blog.bazonline.ch/sweethome/wp-content/themes/tablog02/css/print.css?ver=2.07' type='text/css' media='print' />
<link rel='stylesheet' id='slb_core-css'  href='https://blog.bazonline.ch/sweethome/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/sweethome/wp-content/themes/tablog02/js/jquery-1.11.3.min.js?ver=2.07'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/sweethome/wp-content/themes/tablog02/js/scripts.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/dimension_watcher.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/loader.js/3/loader.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-dom.min.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?ver=2.07'></script>
<script type='text/javascript' src='//tdn.da-services.ch/current/bazonline.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/ghostbuster.min.js?ver=2.07'></script>
<link rel='https://api.w.org/' href='https://blog.bazonline.ch/sweethome/index.php/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://blog.bazonline.ch/sweethome/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.bazonline.ch%2Fsweethome%2Findex.php%2F116297%2Fdas-kochen-wir-am-wochenende" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.bazonline.ch/sweethome/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.bazonline.ch%2Fsweethome%2Findex.php%2F116297%2Fdas-kochen-wir-am-wochenende&#038;format=xml" />
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=119899291446416";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));

				</script>
			        <style>
            #commentform label.error
            {
                display: none !important;
            }
            #commentform textarea.error,
            #commentform input.error
            {
                border: 1px solid rgba(245, 4, 58, 1);
            }

        </style>
        		
		<script type="text/javascript">
			var currentDomain = getCurrentDomain();
			var currentBlog = getCurrentBlog();
		</script>

	</head>
	<body id="blog-sweethome" class="rezepte-und-einkaufsliste-fuer-das-ganze-wochenende post unknown">

		<!-- GOOGLE ANALYTICS -->
		<script type="text/javascript">
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		</script>

		<script type="text/javascript">
			// Used for app.js and framework.js
			window.cre_jq = jQuery.noConflict(true);
		</script>

		<script>

		// Load statistics for slideshow and comments from NN2 framework
		(function($) {
			var config = require("framework/config").config;

			config.configure({
				env: "desktop",
				apiUrl: "//www."+currentDomain+"/api",
				ads: {
					enabled: true
				}
			});

			
			if (window.location.host.indexOf("devlocal")) {
				config.configure({
					apiUrl: config.apiUrl.replace("devlocal", "ch")
				});
			}

			// $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
			// 	require("framework/statistics").statistics.init({
			// 		env: config.env,
			// 		gtm: {
			// 			id: payload.site.gtm_id
			// 		},
			// 		// ga: {
			// 			// trackers: payload.site.google_analytics_information.trackers
			// 		// }
			// 	}, {
			// 		"google_analytics": {
			// 			"customVars": [{
			// 				"name": "device_characteristics",
			// 				"value": "desktop"
			// 			}, {
			// 				"name": "app_mode",
			// 				"value": "browser"
			// 			}, {
			// 				"name": "version",
			// 				"value": config.version
			// 			}, {
			// 				"name": "ad_blocker",
			// 				"value": !window.adblockJsFile
			// 			}]
			// 		}
			// 	});
			// });
		})(cre_jq);
		</script>

		<script src="//files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

		<!-- tracking_identifier:  -->
		<meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON" -->'>
		
		<script>

			var config = require("framework/config").config,
				paywallInterface = require("framework/paywallInterface").paywallInterface,
				paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

			paywallInterface.configure($.extend({}, config, {
				"paywall_status": config.paywall.status.enabled,
				"eventHandler": paywallEventHandler
			}));

			paywallInterface.init().then(function() {
				var url = window.location.href.toString().split(window.location.host)[1],
					channels = url.split("/"),
					regexResult = url.match(/.*\/story\/([0-9]{8})/i);

				var premium = 1;

				var trackingInfo = {
					"cms_id": (regexResult ? regexResult[1] : ""),
					"main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
					"sub_channel": channels[2],
					"doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
				};

				// Check if the current site is a blog
				if(window.location.host.indexOf("blog") > -1) {
					channels = channels.filter(function(e, i) {
						return e !== "index.php" && e !== "category";
					});

					trackingInfo.sub_channel = "";
					trackingInfo.doc_type = "section";

					// Check if it is a blog article (if the third url section contains only numbers)
					var regexResult = channels[2].match(/[0-9]+/i);
					if(regexResult) {
						trackingInfo.cms_id = url;
						trackingInfo.doc_type = (premium ? "premium" : (regexResult ? "article" : "section"));
					} else {
						trackingInfo.sub_channel = channels[2];
					}
				}

				paywallInterface.track(trackingInfo);

				// Track page complete event with ad blocker
				$(window).load(function() {
					ray.run(function(isDetected) {
						paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
							adblock: isDetected ? "full" : "no"
						}));
					});
				});
			});

		</script>

		<script>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</script>

	<script>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</script>

	<script>
		jQuery(document).ready(function($){
			var checkExist = setInterval(function() {
				if ($('div.fb-quote.fb_iframe_widget iframe').length) {
					if ($.fn.iframeTracker) {
						$('div.fb-quote.fb_iframe_widget iframe').iframeTracker({
							blurCallback: function () {
								_paq.push(['trackEvent', 'FB Share Quote', '116297', 'clicked']);
							}
						});
						clearInterval(checkExist);
					}
				}
			}, 100); // check every 100ms
		});
	</script>

	<script>
		DimensionWatcher.watchIframeContent();
	</script>

	<script>
		window.redesign2014 = 1;
	</script>

	<!-- Socio-Demographic Targeting script start-->
	<script>
		window.onload = function() {
			initTamediaBID();
		};
		setTimeout(function(){
			initTamediaBID();
		}, 1000);

		setTimeout(function(){
			TATMdisplayAds();
		}, 5000);

		tamediaBID = null;

		function initTamediaBID() {
			if (!tamediaBID) {
				try {
					tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
				}
				catch(err) {
					tamediaBID = null;
				}
			}
		}
		function TATMdisplayAds() {
			if (!TATM.loadAdsActive) {
				TATM.displayAds();
			}
		}
</script>
	<!-- Socio-Demographic Targeting script end-->

	<script>
	<!--
		noSky = true;
	-->
	</script>
	<!-- BEGIN Krux Control Tag for "bazonline.ch" -->
	<!-- Source: /controltag?confid=KVqVhmsV&site=bazonline.ch&edit=1 -->
	<!-- END Krux Controltag -->
	<script>
		// Add Ghostbuster adblocker detection
		var ray = new Ghostbuster();
		ray.run(function(isDetected) {
			if(isDetected) {
				window.dataLayer.push({
					"event": "Adblocker",
					"action": "detection"
				});
			}
		});
	</script>

		<!-- TA Body Header -->
				<div id="mainWrapper">
			<div id="mainLeftWrapper">
				<div id="mainContainer">
					<div id="headerWrapper" style="width: 100%">
						<section id="header">
							<div id="topNav">
								    <ul class="paywallUserNavigation">
        <li></li>
    </ul>							</div>

							<script>
								var paywallInterface = require("framework/paywallInterface").paywallInterface,
									paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
									paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

								paywallUserNavigation.insert(
									$("#topNav .paywallUserNavigation li")[0], {
										"interface": paywallInterface,
										"eventHandler": paywallEventHandler
									}
								);
							</script>

							<div id="masthead">
								<ul>
									<li id="bazLogo" class="categoryLogo">
										<a href="//www.bazonline.ch" title="Basler Zeitung Startseite">
																						<img src="//www.bazonline.ch/_next/static/images/logo_bazonline-ee96050e207da0dd121415acdd353af4.svg" id="mainLogo" alt="Basler Zeitung" style="display:inline;" />
												<script type="text/javascript">
                                                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                                                        document.getElementById('mainLogo').src = "//www.bazonline.ch/_next/static/images/logo_bazonline-ee96050e207da0dd121415acdd353af4.svg";
                                                    }
												</script>
												<noscript>
													<img src="//www.bazonline.ch/_next/static/images/logo_bazonline-ee96050e207da0dd121415acdd353af4.svg" id="mainLogo" alt="Basler Zeitung" />
												</noscript>

										</a>
									</li>
									<li class="navigationTitle">Blogs</li>
									<li class="icon-flat-hamburger"></li>
								</ul>
							</div>
							<div class="clear"></div>
						</section>
					</div>
				</div>
			</div>
		</div>

		
		<!-- /TA Body Header -->

		<!-- wrapper -->
		<div class="wrapper">

							<!-- header -->
				<header id="blogheader" class="header">

					<div id="blogdropdown">
						<div class="w100 dropdown-bloglist">
							<div class="dropdown-title">
								<h4>Alle Blogs</h4>
							</div>
							<div class="cols4">
							<ul><li><a class="mamablog" href="//blog.bazonline.ch/mamablog">Mamablog</a></li><li><a class="sweethome" href="//blog.bazonline.ch/sweethome">Sweet Home</a></li><li><a class="nevermindthemarkets" href="//blog.bazonline.ch/nevermindthemarkets">Never Mind the Markets</a></li><li><a class="geldblog" href="//blog.bazonline.ch/geldblog">Geldblog</a></li><li><a class="schlaglicht" href="//blog.bazonline.ch/schlaglicht">Schlaglicht</a></li><li><a class="vonkopfbisfuss" href="//blog.bazonline.ch/vonkopfbisfuss">Von Kopf bis Fuss</a></li><li><a class="zoom" href="//blog.bazonline.ch/zoom">Zoom Fotoblog</a></li><li><a class="historyreloaded" href="//blog.bazonline.ch/historyreloaded">History Reloaded</a></li></ul>							</div>
						</div>
					</div>

				</header>

				<!-- /header -->
				<div id="wideBoard"></div>
				<div id="content-ad"></div>
						<div class="blogcontainer">

				<!-- bloglogo Image (for Print) -->
				<img src="https://blog.bazonline.ch/sweethome/wp-content/themes/tablog02/img/sweethome/header_sweethome.jpg" alt="Sweet Home - Ein Blog über das Wohnen, Essen und Sein." class="printlogo" />				<!-- /bloglogo Image (for Print) -->
				<!-- bloglogo -->
								<a class="bloglogo-link" href="https://blog.bazonline.ch/sweethome/">
					<h1 id="bloglogo">Sweet Home - Ein Blog über das Wohnen, Essen und Sein.</h1>
				</a>
				<!-- /bloglogo -->

				
				<!-- blognavigation -->
				<div id="blognavigation">
				<ul id="blognavigation-top" class="blogmenu"><li id="nav-menu-item-69585" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="/sweethome" class="menu-link main-menu-link">Übersicht</a></li>
<li id="nav-menu-item-63337" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bazonline.ch/sweethome/index.php/category/homestorys/" class="menu-link main-menu-link">Homestorys</a></li>
<li id="nav-menu-item-63333" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bazonline.ch/sweethome/index.php/category/einrichten/" class="menu-link main-menu-link">Einrichten</a></li>
<li id="nav-menu-item-104479" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bazonline.ch/sweethome/index.php/category/gaeste/" class="menu-link main-menu-link">Gäste</a></li>
<li id="nav-menu-item-63334" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bazonline.ch/sweethome/index.php/category/architektur/" class="menu-link main-menu-link">Architektur</a></li>
<li id="nav-menu-item-63338" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bazonline.ch/sweethome/index.php/category/inspiration/" class="menu-link main-menu-link">Inspiration</a></li>
<li id="nav-menu-item-63336" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bazonline.ch/sweethome/index.php/category/kreativ/" class="menu-link main-menu-link">Kreativ</a></li>
<li id="nav-menu-item-63332" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://blog.bazonline.ch/sweethome/index.php/category/food/" class="menu-link main-menu-link">Food</a></li>
</ul>
				</div>
				<!-- /blognavigation -->
										<div class="postcontent ">
					<article data-artikel-id="14448627">

					
					<!-- post title -->
					<div class="article-category-top"><ul class="post-categories">
	<li><a href="https://blog.bazonline.ch/sweethome/index.php/category/food/" rel="category tag">Food</a></li></ul></div>
					<!-- /post title -->


					<!-- post title -->
					<span class="oberzeile"></span>
					<!-- /post title -->

					<!-- post title -->
					<h1>Das kochen wir am Wochenende</h1>
					<!-- /post title -->

										<!-- post date -->
					<div class="article-date">Von Marianne Kohler, 25. Juni 2020</div>

															<!-- post lead -->
									<div class="article-lead">
										Dank dieser Rezepte und kompletter Einkaufsliste können Sie das Sommerwetter entspannt geniessen – mit Pizza, Pasta und Pimm's.									</div>
									<!-- /post lead -->
													<!-- post share -->
									<div class="article-share">
						<!-- Simple Share Buttons Adder (7.7.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.bazonline.ch/sweethome/index.php/116297/das-kochen-wir-am-wochenende&amp;text=Das%20kochen%20wir%20am%20Wochenende%20"  target=&quot;_blank&quot; ><img src="/wp-content/uploads/sites/16/2015/06/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.bazonline.ch/sweethome/index.php/116297/das-kochen-wir-am-wochenende"  target="_blank" ><img src="/wp-content/uploads/sites/16/2015/06/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/uploads/sites/16/2015/06/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Das%20kochen%20wir%20am%20Wochenende&#038;body=%20https://blog.bazonline.ch/sweethome/index.php/116297/das-kochen-wir-am-wochenende"><img src="/wp-content/uploads/sites/16/2015/06/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>					</div>
								<!-- /post share -->
						
				<!-- post content -->
				<div class="article-content">
				<div id="fb-root"></div><div class="fb-quote"></div><p>&nbsp;</p>
<table class="table rezepte">
<tbody>
<tr class="rezept-bild">
<td><img class="aligncenter size-large wp-image-116299" src="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/certifiedpastrayaficionado-2-1-800x534.jpg" alt="" width="800" height="534" srcset="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/certifiedpastrayaficionado-2-1-800x534.jpg 800w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/certifiedpastrayaficionado-2-1-480x320.jpg 480w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/certifiedpastrayaficionado-2-1-768x512.jpg 768w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/certifiedpastrayaficionado-2-1-712x475.jpg 712w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/certifiedpastrayaficionado-2-1-300x200.jpg 300w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/certifiedpastrayaficionado-2-1.jpg 1480w" sizes="(max-width: 800px) 100vw, 800px" /></td>
</tr>
<tr class="rezept-titel">
<td>
<h2><span style="color: #000000;">Heute gibt es eine weisse Pizza &#8230;</span></h2>
</td>
</tr>
<tr class="rezept-beschreibung">
<td>Beim Lesen dieses Blogs werden Sie bestimmt so richtig Hunger bekommen. Deshalb beginnen Sie am besten bereits heute Abend mit etwas Einfachem, das schnell geht, immer gelingt und im Nu aufgetischt werden kann: einer Pizza, zum Beispiel. Statt der klassischen Margherita schafft diese elegante weisse Variante Abwechslung. (Bild über: <span style="color: #7e29d9;"><a style="color: #7e29d9;" href="http://www.certifiedpastryaficionado.com">Certified Pastry Aficionado</a></span>)</td>
</tr>
<tr class="rezept-zubereitung">
<td><strong>Und so gehts:</strong> <br />
Wallen Sie einen Pizzateig aus. Träufeln Sie Olivenöl darüber und salzen Sie ein wenig mit flockigem Meersalz. Nun verstreichen Sie etwa 100 g Ricotta darauf, raffeln 100 g Kochmozzarella und verteilen diese über dem Ricotta. Bestreuen Sie alles mit etwa 100 g geriebenem Parmesan. Zum Schluss einige Salbeiblätter auf der Pizza verteilen, noch ein wenig Olivenöl darüberträufeln und die Pizza bei 250 Grad auf der untersten Rille knusprig backen.</td>
</tr>
<tr class="rezept-print">
<td><button class="btn rezept-print"><span class="btn-print">Drucken</span></button></td>
</tr>
</tbody>
</table>
<table class="table rezepte" style="height: 1063px;">
<tbody>
<tr class="rezept-bild" style="height: 724px;">
<td style="height: 724px;"><img class="aligncenter size-medium wp-image-116300" src="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/spoon-fork-bacon-480x720.jpg" alt="" width="480" height="720" srcset="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/spoon-fork-bacon-480x720.jpg 480w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/spoon-fork-bacon-200x300.jpg 200w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/spoon-fork-bacon.jpg 564w" sizes="(max-width: 480px) 100vw, 480px" /></td>
</tr>
<tr class="rezept-titel" style="height: 92px;">
<td style="height: 92px;">
<h2>&#8230; und einen gemischten Gourmetteller</h2>
</td>
</tr>
<tr class="rezept-beschreibung" style="height: 79px;">
<td style="height: 79px;">Natürlich braucht es zur Pizza auch noch etwas Frisches. Verbinden Sie einen Caprese-Salat mit Rohschinken und Melonen und nehmen Sie anstelle der Melonen Pfirsiche! (Bild über: <span style="color: #7e29d9;"><a style="color: #7e29d9;" href="https://www.spoonforkbacon.com" target="_blank" rel="noopener noreferrer">Spoon Fork Bacon</a></span>)</td>
</tr>
<tr class="rezept-zubereitung" style="height: 104px;">
<td style="height: 104px;"><strong>Und so gehts: </strong><br />
Schneiden Sie Tomaten und Pfirsiche in Schnitze. Zerreissen Sie Mozzarella und Rohschinken. Nun verteilen Sie alles schön auf einer Platte, träufeln gutes Olivenöl darüber, legen frische Basilikumblätter darauf und würzen mit flockigem Meersalz und etwas schwarzem Pfeffer aus der Mühle.</td>
</tr>
<tr class="rezept-print" style="height: 64px;">
<td style="height: 64px;"><button class="btn rezept-print"><span class="btn-print">Drucken</span></button></td>
</tr>
</tbody>
</table>
<table class="table rezepte">
<tbody>
<tr class="rezept-bild">
<td style="width: 99.162%;" colspan="2"><img class="aligncenter size-medium wp-image-116301" src="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/dailydose-food-2-480x721.jpg" alt="" width="480" height="721" srcset="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/dailydose-food-2-480x721.jpg 480w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/dailydose-food-2-200x300.jpg 200w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/dailydose-food-2.jpg 499w" sizes="(max-width: 480px) 100vw, 480px" /></td>
</tr>
<tr class="rezept-titel">
<td style="width: 99.162%;" colspan="2">
<h2>Am Freitag gönnen wir uns zuerst einen Feierabend-Pimm&#8217;s &#8230;</h2>
</td>
</tr>
<tr class="rezept-beschreibung">
<td style="width: 99.162%;" colspan="2">Fertig Quarantini! Nun können wir wieder richtig Apéro machen und diesen auch mit Freunden geniessen. Der englische Drink Pimm&#8217;s ist da eine gute Idee. Er ist sommerlich frisch, und Sie können ihn in grösseren Portionen in einer Karaffe zubereiten. (Bild über: <a href="https://dailydoseofstuf.tumblr.com" target="_blank" rel="noopener noreferrer"><span style="color: #7e29d9;">Modern Girls&amp; Old Fashion Man</span></a>)</td>
</tr>
<tr class="rezept-print">
<td style="width: 99.162%;" colspan="2"><button class="btn rezept-print"><span class="btn-print">Drucken</span></button></td>
</tr>
<tr class="rezept-zutaten-zubereitung">
<th class="rezept-zutaten-titel" style="width: 34.7765%;">
<p>Zutaten:</p>
</th>
<th class="rezept-zubereitung-titel" style="width: 64.3855%;">
<p>Zubereitung:</p>
</th>
</tr>
<tr>
<th class="rezept-zutaten" style="width: 34.7765%;">
<p>2 dl Pimm&#8217;s, ein alkoholhaltiger, leicht bitterer Likör, erhältlich in Gourmetabteilungen oder grossen Supermärkten</p>
<p>6 dl Ginger Ale oder Limonade</p>
<p>Verschiedene Fruchtstücke und Beeren wie Apfel, Melone, Zitrone, Orange, Erdbeeren, Himbeeren oder Heidelbeeren</p>
<p>Gurkenstücke</p>
<p>Pfefferminzblätter</p>
<p>Eiswürfel</p>
</th>
<th class="rezept-zubereitung" style="width: 64.3855%;">
<p>Füllen Sie einen Krug mit Eiswürfeln, giessen Sie den Pimm&#8217;s hinein und dann das Ginger Ale darüber. Geben Sie die Gurkenstücke und die Beeren und Früchte Ihrer Wahl bei und servieren Sie den Pimm&#8217;s in attraktiven Gläsern mit Pfefferminzblättchen und einigen Extrahimbeeren.</p>
</th>
</tr>
</tbody>
</table>
<table class="table rezepte" style="width: 70%;">
<tbody>
<tr class="rezept-bild">
<td style="width: 98.5%;" colspan="2"><img class="aligncenter size-medium wp-image-116302" src="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_1387-480x640.jpg" alt="" width="480" height="640" srcset="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_1387-480x640.jpg 480w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_1387-800x1067.jpg 800w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_1387-768x1024.jpg 768w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_1387-1152x1536.jpg 1152w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_1387-1536x2048.jpg 1536w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_1387-712x949.jpg 712w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_1387-225x300.jpg 225w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_1387-scaled.jpg 1920w" sizes="(max-width: 480px) 100vw, 480px" /></td>
</tr>
<tr class="rezept-titel">
<td style="width: 98.5%;" colspan="2">
<h2>&#8230; dann kochen wir eine Pastasauce mit Salsiccia und Steinpilzen</h2>
</td>
</tr>
<tr class="rezept-beschreibung">
<td style="width: 98.5%;" colspan="2">Diese Pastasauce ist ein Hammer und nichts für Diätfreunde. Denn sie ist nicht nur voll mit starkem Geschmack, sondern dank der mitgekochten Wurst auch ziemlich üppig. Aber am Freitag, nach einer harten Woche, da tut so eine Pasta mit Herz gut. Die Sauce geht auch viel schneller als etwa eine Bolognese! Und dennoch hat die Zubereitung etwas Entschleunigendes. (Bild: <span style="color: #7e29d9;"><a style="color: #7e29d9;" href="https://www.instagram.com/mariannekohlernizamuddin/" target="_blank" rel="noopener noreferrer">MKN</a></span>)</td>
</tr>
<tr class="rezept-print">
<td style="width: 98.5%;" colspan="2"><button class="btn rezept-print"><span class="btn-print">Drucken</span></button></td>
</tr>
<tr class="rezept-zutaten-zubereitung">
<th class="rezept-zutaten-titel" style="width: 34.5%;">
<p>Zutaten:</p>
</th>
<th class="rezept-zubereitung-titel" style="width: 64%;">
<p>Zubereitung:</p>
</th>
</tr>
<tr>
<th class="rezept-zutaten" style="width: 34.5%;">
<p>Olivenöl</p>
<p>400 g gehackte Tomaten aus der Dose</p>
<p>4 (oder auch weniger) Salsicce, enthäutet und das Wurstfleisch in Stücke geschnitten</p>
<p>1/2 EL Fenchelsamen (falls die Salsicce keine Fenchelsamen beinhalten)</p>
<p>1 Peperoncino</p>
<p>2 Knoblauchzehen</p>
<p>1 Schalotte </p>
<p>1 oder 2 Rüebli</p>
<p>1 Stange Sellerie – am besten mit dem Kraut </p>
<p>1 Handvoll Steinpilze, in warmes Wasser eingelegt</p>
<p>1 dl trockener Weisswein oder Rosé</p>
<p>1 dl Bouillon</p>
<p>1 gute Handvoll Basilikum</p>
<p>Salz und Pfeffer</p>
<p>Rigatoni</p>
</th>
<th class="rezept-zubereitung" style="width: 64%;">
<p>Geben Sie die Schalotte, den Peperoncino, den Knoblauch, die Rüebli und den Sellerie in eine Küchenmaschine und hacken Sie alles fein. Dann das Olivenöl in eine Gusseisenpfanne geben und das Gemüse sanft etwa 7 Minuten andünsten. Nun kommen die ausgedrückten Steinpilze dazu. Lassen Sie etwas vom Einweichwasser übrig. Dünsten Sie die Steinpilze ebenfalls einige Minuten an und giessen Sie dann den Wein dazu. Ein wenig einköcheln lassen. Anschliessend kommen die Bouillon und etwas vom Einweichwasser dazu. Die Sauce etwas einköcheln lassen und dann die Tomaten beigeben. Wenn Sie, wie ich, eine nicht ganz so fleischige Sauce möchten, dann geben Sie zwei Dosen Pelati bei. Aufkochen, die Salsiccia beigeben, würzen, den Basilikum beigeben und alles zugedeckt ca. 30 Minuten auf kleinem Feuer köcheln lassen. Sobald die Sauce sich trennt, ist sie fertig und servierbereit.  </p>
</th>
</tr>
</tbody>
</table>
<img class="aligncenter size-medium wp-image-116303" src="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/simply-x-480x719.jpg" alt="" width="480" height="719" srcset="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/simply-x-480x719.jpg 480w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/simply-x-200x300.jpg 200w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/simply-x.jpg 564w" sizes="(max-width: 480px) 100vw, 480px" />
<h2>&#8230; und servieren sie mit Rigatoni</h2>
<p>Zu dieser deftigen Sauce passen Rigatoni am besten. Kochen Sie Rigatoni etwas weniger als al dente und kochen Sie sie dann in der Sauce fertig. Falls Sie zu viel Sauce gekocht haben, ist das umso besser. Legen Sie die Hälfte weg, damit Sie morgen eine schnelle Pasta geniessen können. Und wenn Sie dann die Rigatoni mit der Sauce verbunden haben, servieren Sie sie mit reichlich geriebenem Parmesan und gehackter Petersilie. (Bild über: <a href="https://simply-delicious-food.com" target="_blank" rel="noopener noreferrer"><span style="color: #7e29d9;">Simply Delicious Food</span></a>) </p>
<img class="aligncenter size-large wp-image-116305" src="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_1394-800x600.jpg" alt="" width="800" height="600" srcset="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_1394-800x600.jpg 800w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_1394-480x360.jpg 480w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_1394-768x576.jpg 768w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_1394-1536x1152.jpg 1536w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_1394-2048x1536.jpg 2048w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_1394-712x534.jpg 712w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_1394-300x225.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" />
<h2>Am Samstag wärmen wir den Sugo auf</h2>
<p>Am Samstag möchten Sie vielleicht wie ich in die Stadt oder auf den Markt gehen und etwas unternehmen. Da bleibt nicht viel Zeit für grosses Kochen – aber genügend, um eine gute Pasta zu geniessen. Kochen Sie die übrig gebliebene Sauce von gestern auf und mischen Sie eine andere Pastasorte unter. Damit die Pasta doch ein bisschen anders wird, können Sie Ricotta oder einen Ziegenfrischkäse untermischen. (Bild: <span style="color: #7e29d9;"><a style="color: #7e29d9;" href="https://www.instagram.com/mariannekohlernizamuddin/" target="_blank" rel="noopener noreferrer">MKN</a></span>)</p>
<table class="table rezepte" style="height: 1384px;">
<tbody>
<tr class="rezept-bild" style="height: 535px;">
<td style="height: 535px;" colspan="2"><img class="aligncenter size-large wp-image-116306" src="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_0592-800x600.jpg" alt="" width="800" height="600" srcset="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_0592-800x600.jpg 800w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_0592-480x360.jpg 480w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_0592-768x576.jpg 768w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_0592-1536x1152.jpg 1536w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_0592-2048x1536.jpg 2048w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_0592-712x534.jpg 712w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_0592-300x225.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></td>
</tr>
<tr class="rezept-titel" style="height: 92px;">
<td style="height: 92px;" colspan="2">
<h2>Am Abend mischen wir uns einen Thunfischsalat &#8230;</h2>
</td>
</tr>
<tr class="rezept-beschreibung" style="height: 113px;">
<td style="height: 113px;" colspan="2">
<p>Beim späten Nachhausekommen an einem Samstagabend ist man meist hungrig. Da passt ein Thunfischsandwich wunderbar. Es ist so etwas wie eine Bloody Mary zum Essen! (Bild: <span style="color: #7e29d9;"><a style="color: #7e29d9;" href="https://www.instagram.com/mariannekohlernizamuddin/" target="_blank" rel="noopener noreferrer">MKN</a></span>)</p>
</td>
</tr>
<tr class="rezept-print" style="height: 64px;">
<td style="height: 64px;" colspan="2"><button class="btn rezept-print"><span class="btn-print">Drucken</span></button></td>
</tr>
<tr class="rezept-zutaten-zubereitung" style="height: 63px;">
<th class="rezept-zutaten-titel" style="height: 63px;">
<p>Zutaten Thunfischsalat:</p>
</th>
<th class="rezept-zubereitung-titel" style="height: 63px;">
<p>Zubereitung:</p>
</th>
</tr>
<tr style="height: 226px;">
<th class="rezept-zutaten" style="height: 226px;">
<p>1 grosse Dose Thunfisch</p>
<p>1 kleine Dose Maiskörner</p>
<p>1 grosses Rüebli, fein gehackt</p>
<p>1 Stange Sellerie, fein gehackt</p>
<p>etwas Zitronensaft</p>
</th>
<th class="rezept-zubereitung" style="height: 226px;">
<p>Giessen Sie den Thunfisch aus der Dose ab und waschen Sie ihn unter fliessendem Wasser. Anschliessend mit den Händen in einer Schüssel zerkleinern, das Gemüse beigeben und alles mit etwas Zitronensaft mischen.</p>
</th>
</tr>
<tr style="height: 291px;">
<th class="rezept-zutaten" style="height: 291px;">
<p>2 EL Mayonnaise</p>
<p>1 EL Ketchup</p>
<p>1 EL Weissweinessig</p>
<p>Salz und Pfeffer</p>
<p>etwas Olivenöl</p>
<p>1 Handvoll glatte Petersilie, fein gehackt</p>
</th>
<th class="rezept-zubereitung" style="height: 291px;">
<p>Die Mayonnaise mit dem Ketchup vermischen, den Essig dazugeben und alles gut vermischen. Anschliessend mit Salz und Pfeffer würzen und noch etwas Olivenöl beigeben. Zum Schluss den Thunfisch mit der Sauce mischen und die Petersilie dazugeben.</p>
</th>
</tr>
</tbody>
</table>
<img class="aligncenter size-medium wp-image-116307" src="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/spaceships-and-laser-beams-480x720.jpg" alt="" width="480" height="720" srcset="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/spaceships-and-laser-beams-480x720.jpg 480w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/spaceships-and-laser-beams-200x300.jpg 200w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/spaceships-and-laser-beams.jpg 680w" sizes="(max-width: 480px) 100vw, 480px" />
<h2>&#8230; den wir als Sandwich vor dem Fernseher essen</h2>
<p><span style="color: #7e29d9;"><span style="color: #000000;">Toasten Sie Toastbrotscheiben, bestreichen Sie diese mit Butter und füllen Sie die Sandwiches üppig mit dem Thunfischsalat. Sie können auch noch Tomaten und Gurkenscheiben dazwischenlegen. Die gefüllten Brote in Dreiecke schneiden und mit einem Glas Milch und einer typischen Samstagabendsendung geniessen. (Bild über:</span> <a style="color: #7e29d9;" href="https://spaceshipsandlaserbeams.com" target="_blank" rel="noopener noreferrer">Spaceships and Laser Beams</a><span style="color: #000000;">)</span></span></p>
<table class="table rezepte">
<tbody>
<tr class="rezept-bild">
<td colspan="2"><img class="aligncenter size-medium wp-image-116308" src="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_8780-500x669-1-480x642.jpg" alt="" width="480" height="642" srcset="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_8780-500x669-1-480x642.jpg 480w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_8780-500x669-1-224x300.jpg 224w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_8780-500x669-1.jpg 500w" sizes="(max-width: 480px) 100vw, 480px" /></td>
</tr>
<tr class="rezept-titel">
<td colspan="2">
<h2>Am Sonntag backen wir einen Kuchen</h2>
</td>
</tr>
<tr class="rezept-beschreibung">
<td colspan="2">Wenn an einem Sonntag Kuchenduft durchs Haus strömt, dann ist wirklich Sonntag! (Bild: <span style="color: #7e29d9;"><a style="color: #7e29d9;" href="https://www.instagram.com/mariannekohlernizamuddin/" target="_blank" rel="noopener noreferrer">MKN</a></span>)</td>
</tr>
<tr class="rezept-print">
<td colspan="2"><button class="btn rezept-print"><span class="btn-print">Drucken</span></button></td>
</tr>
<tr class="rezept-zutaten-zubereitung">
<th class="rezept-zutaten-titel">
<p>Zutaten:</p>
</th>
<th class="rezept-zubereitung-titel">
<p>Zubereitung:</p>
</th>
</tr>
<tr>
<th class="rezept-zutaten">
<p>250 g Butter (Zimmertemperatur)</p>
<p>250 g Zucker</p>
<p>1 Päckchen Vanillezucker</p>
<p>5 Eier</p>
<p>400 g Mehl</p>
<p>2 KL Backpulver</p>
<p>200 g geriebene Haselnüsse</p>
<p>1 Prise Salz</p>
<p>die abgeriebene Schale von 1  Zitrone</p>
<p>2 EL Kakaopulver</p>
<p>2 dl Rahm</p>
</th>
<th class="rezept-zubereitung">
<p>Heizen Sie den Backofen auf 180 Grad vor. Legen Sie eine Springform (ca. 13/30 cm) mit Backpapier aus. Mischen Sie die Butter mit dem Zucker, dem Vanillezucker, dem Rahm und der Zitronenschale. Geben Sie die Eier nacheinander dazu. Anschliessend in einer anderen Schüssel das Mehl mit dem Backpulver, den Haselnüssen und dem Salz mischen und die Mehlmischung zur Eiermischung geben. Nun die Hälfte des Teigs in die Backform geben. Danach den Kakao in die zweite Hälfte des Teigs mischen und den Schokoladenteig ebenfalls in die Backform geben. Ca. 40 Minuten backen. Wenn Sie einen Spiess in den Kuchen stecken und nichts dran kleben bleibt, ist der Kuchen fertig. </p>
</th>
</tr>
</tbody>
</table>
<table class="table rezepte">
<tbody>
<tr class="rezept-bild">
<td><a href="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2013/12/Bildschirmfoto-2013-12-01-um-09.09.32.png" data-slb-active="1" data-slb-asset="798688774" data-slb-internal="0" data-slb-group="116297"><img class="aligncenter size-medium wp-image-48469" src="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2013/12/Bildschirmfoto-2013-12-01-um-09.09.32-500x659.png" alt="SWEET HOME" width="500" height="659" /></a></td>
</tr>
<tr class="rezept-titel">
<td>
<h2>Zum Znacht gibt es Fisch mit Kartoffelstock &#8230;</h2>
</td>
</tr>
<tr class="rezept-beschreibung">
<td>Buttriger Kartoffelstock ist immer ein Verwöhngericht. Setzen Sie einen guten Fisch darauf – und schon haben Sie ein grossartiges sonntägliches Festessen, das auch im Sommer ein Genuss ist. (Bild über:<span style="color: #7e29d9;"> <a style="color: #7e29d9;" href="http://timvidraeats.tumblr.com" target="_blank" rel="noopener noreferrer">Eat</a></span>)</td>
</tr>
<tr class="rezept-zubereitung">
<td><strong>Und so gehts:</strong> <br />
Legen Sie pro Person ein Stück Dorschfilet auf ein mit Backpapier belegtes Backblech. Würzen Sie den Fisch mit Salz, Pfeffer, ein wenig Honig und Thymian, träufeln Sie Olivenöl darüber. Schieben Sie den Fisch in den auf 220 Grad vorgeheizten Backofen und braten Sie ihn ca. 10–15 Minuten. (Sie können den Fisch, wenn er noch die Haut hat, auch in der Bratpfanne beidseitig anbraten – zuerst mit der Hautseite nach unten.) Für das Kartoffelpüree rüsten und schneiden Sie pro Person ca. 4–5 Kartoffeln in Würfel und kochen diese in Bouillon weich. Abgiessen und mit einem Stampfeisen zerstampfen. Anschliessend ein wenig Milch mit Butter aufkochen und diese unter die Kartoffeln mischen. Den Fisch auf dem Kartoffelpüree anrichten, ein wenig edlen Balsamicoessig darüberträufeln und geniessen. </td>
</tr>
<tr class="rezept-print">
<td><button class="btn rezept-print"><span class="btn-print">Drucken</span></button></td>
</tr>
</tbody>
</table>
<table class="table rezepte">
<tbody>
<tr class="rezept-bild">
<td><img class="aligncenter size-medium wp-image-116310" src="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/taste-and-tell-480x720.jpg" alt="" width="480" height="720" srcset="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/taste-and-tell-480x720.jpg 480w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/taste-and-tell-800x1200.jpg 800w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/taste-and-tell-768x1152.jpg 768w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/taste-and-tell-1024x1536.jpg 1024w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/taste-and-tell-712x1068.jpg 712w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/taste-and-tell-200x300.jpg 200w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/taste-and-tell.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" /></td>
</tr>
<tr class="rezept-titel">
<td>
<h2>&#8230; und dazu Bohnen mit Tomaten</h2>
</td>
</tr>
<tr class="rezept-beschreibung">
<td>Dieses Gemüse ist farbig, knackig und die passende Beilage für das Sonntagsfestessen. (Bild über:<span style="color: #7e29d9;"> <a style="color: #7e29d9;" href="https://www.tasteandtellblog.com" target="_blank" rel="noopener noreferrer">Taste and Tell</a></span>)</td>
</tr>
<tr class="rezept-zubereitung">
<td>
<p><strong>Und so gehts: </strong><br />
Dämpfen Sie grüne Bohnen gar, aber knackig. Schneiden Sie Tomaten in Stücke. Geben Sie Olivenöl in eine Bratpfanne und dünsten Sie eine fein gehackte Knoblauchzehe mit einem halben, fein gehackten Peperoncino und 3 Sardellenfilets an. Wenn alles fein duftet und geschmolzen ist, Bohnen und Tomaten beigeben. Einige Minuten dünsten, bis die Tomaten warm werden, aber nicht gekocht. Dann das Gemüse zum Fisch und dem Kartoffelstampf servieren. </p>
</td>
</tr>
<tr class="rezept-print">
<td><button class="btn rezept-print"><span class="btn-print">Drucken</span></button></td>
</tr>
</tbody>
</table>
<table class="table rezepte" style="width: 70%; height: 2313px;">
<tbody>
<tr class="rezept-bild" style="height: 644px;">
<td style="height: 644px;"><img class="aligncenter size-medium wp-image-116304" src="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_1313-480x640.jpg" alt="" width="480" height="640" srcset="https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_1313-480x640.jpg 480w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_1313-800x1067.jpg 800w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_1313-768x1024.jpg 768w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_1313-1152x1536.jpg 1152w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_1313-1536x2048.jpg 1536w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_1313-712x949.jpg 712w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_1313-225x300.jpg 225w, https://blog.bazonline.ch/sweethome/wp-content/uploads/sites/16/2020/06/IMG_1313-scaled.jpg 1920w" sizes="(max-width: 480px) 100vw, 480px" /></td>
</tr>
<tr class="rezept-titel" style="height: 92px;">
<td style="height: 92px;">
<h2>Shoppingliste</h2>
</td>
</tr>
<tr class="rezept-beschreibung" style="height: 54px;">
<td style="height: 55px; text-align: left;">Wer diesen feinen, einfachen kulinarischen Wochenendplan genau so umsetzen möchte, findet hier eine Einkaufsliste zum Ausdrucken: (Bild: <span style="color: #7e29d9;"><a style="color: #7e29d9;" href="https://www.instagram.com/mariannekohlernizamuddin/" target="_blank" rel="noopener noreferrer">MKN</a></span>)</td>
</tr>
<tr class="rezept-zubereitung" style="height: 1457px;">
<td style="height: 1457px;">
<p><span style="color: #569950;"><strong><span style="color: #000000;">Für Donnerstag und Freitag:</span> </strong></span></p>
<ul>
<li>1 Pizzateig</li>
<li>Kochmozzarella</li>
<li>Ricotta</li>
<li>Parmesan</li>
<li>Tomaten</li>
<li>Pfirsiche </li>
<li>Mozzarella</li>
<li>Rohschinken</li>
<li>Pimm&#8217;s</li>
<li>Ginger Ale oder Limonade</li>
<li>Früchte</li>
<li>Gurken</li>
</ul>
<p><span style="color: #569950;"><strong><span style="color: #000000;">Für Samstag und Sonntag:</span> </strong></span></p>
<ul>
<li>Salsicce</li>
<li>Rüebli</li>
<li>Stangensellerie </li>
<li>Dorschfilets</li>
<li>Kartoffeln </li>
<li>Bohnen</li>
<li>Rahm</li>
<li>Eier</li>
<li>Zitrone</li>
</ul>
<p><span style="color: #000000;"><strong>Im Vorrat: </strong></span></p>
<ul>
<li>getrocknete Steinpilze</li>
<li>Pelati aus der Dose</li>
<li>Peperoncino</li>
<li>Knoblauch</li>
<li>Schalotten </li>
<li>Thunfisch aus der Dose</li>
<li>Mais aus der Dose</li>
<li>Öl</li>
<li>Essig</li>
<li>Balsamico</li>
<li>Mayonnaise</li>
<li>Ketchup</li>
<li>Toastbrot</li>
<li>Butter</li>
<li>Mehl</li>
<li>Backpulver</li>
<li>Vanillezucker</li>
<li>Zucker</li>
<li>Kakao</li>
<li>gemahlene Haselnüsse</li>
<li>Honig</li>
<li>Sardellen</li>
</ul>
<p><span style="color: #000000;"><strong>Vom Balkon: </strong></span></p>
<ul>
<li>Pfefferminze</li>
<li>Basilikum</li>
<li>Petersilie</li>
<li>Thymian</li>
<li>Salbei</li>
</ul>
</td>
</tr>
<tr class="rezept-print" style="height: 65px;">
<td style="height: 65px;"><button class="btn rezept-print"><span class="btn-print">Drucken</span></button></td>
</tr>
</tbody>
</table>
<h2 style="text-align: center;">Credits: </h2>
<p style="text-align: center;"><strong>Bilder über Foodblogs:</strong> <span style="color: #7e29d9;"><a style="color: #7e29d9;" href="http://www.certifiedpastryaficionado.com">Certified Pastry Aficionado</a></span>, <span style="color: #7e29d9;"><a style="color: #7e29d9;" href="https://www.spoonforkbacon.com" target="_blank" rel="noopener noreferrer">Spoon Fork Bacon</a></span>, <span style="color: #7e29d9;"><a style="color: #7e29d9;" href="https://www.tasteandtellblog.com" target="_blank" rel="noopener noreferrer">Taste and Tell</a></span>,<span style="color: #7e29d9;"> <a style="color: #7e29d9;" href="http://timvidraeats.tumblr.com" target="_blank" rel="noopener noreferrer">Eat</a></span>, <span style="color: #7e29d9;"><a style="color: #7e29d9;" href="https://spaceshipsandlaserbeams.com" target="_blank" rel="noopener noreferrer">Spaceships and Laser Beams</a><span style="color: #000000;">, <span style="color: #7e29d9;"><a style="color: #7e29d9;" href="https://simply-delicious-food.com" target="_blank" rel="noopener noreferrer">Simply Delicious Food</a></span>, <span style="color: #7e29d9;"><a style="color: #7e29d9;" href="https://dailydoseofstuf.tumblr.com" target="_blank" rel="noopener noreferrer">Modern Girls&amp; Old Fashion Man</a></span></span></span></p>
												<div class="article-authorinfo"><div class="authorinfo-bild"><img src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2015/07/marianne_2.jpg" alt="marianne_2" /></div><div class="authorinfo-content"><div class="authorinfo-text"><a href="http://www.mariannekohler.ch">Marianne Kohler Nizamuddin</a> ist Journalistin, Interior Coach, Stylistin und Creative Consultant. Ihr Beruf führte sie nach Paris, New York und München und einige Jahre als Modechefin zur Zeitschrift «annabelle». Heute arbeitet sie selbstständig für Firmen und Agenturen im In- und Ausland. Folgen Sie ihr auf <a href="https://www.instagram.com/mariannekohlernizamuddin/">Instagram</a> und besuchen Sie ihre Website mit Blog: <a href="https://www.mariannekohler.ch/">«Styles and Stories»</a>.</div></div></div>				</div>
								<!-- /post content -->
				
									<!-- post meta -->
					<div class="article-meta">
						<div class="article-meta-date">Publiziert am 25.06.2020</div>
						<div class="article-meta-cat">Kategorie: <a href="https://blog.bazonline.ch/sweethome/index.php/category/food/" rel="category tag">Food</a></div>
						<div class="article-meta-tag">Stichworte: <a href="https://blog.bazonline.ch/sweethome/index.php/tag/fleisch/" rel="tag">Fleisch</a>, <a href="https://blog.bazonline.ch/sweethome/index.php/tag/gemuse/" rel="tag">Gemüse</a>, <a href="https://blog.bazonline.ch/sweethome/index.php/tag/inspiration/" rel="tag">Inspiration</a>, <a href="https://blog.bazonline.ch/sweethome/index.php/tag/schnelle-abendessen/" rel="tag">schnelle Abendessen</a></div>
					</div>
					<!-- /post meta -->
										<!-- post meta2 -->
					<div class="article-meta2">
					
						<!-- Social Media -->
						<div class="article-follow">
						<div class="fb-like" data-href="https://www.facebook.com/Sweethomeblog-168120963266587" data-width="120" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>						</div>
						<!-- /Social Media -->
						
						<div class="article-meta-social">
							<!-- Simple Share Buttons Adder (7.7.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.bazonline.ch/sweethome/index.php/116297/das-kochen-wir-am-wochenende&amp;text=Das%20kochen%20wir%20am%20Wochenende%20"  target=&quot;_blank&quot; ><img src="/wp-content/uploads/sites/16/2015/06/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.bazonline.ch/sweethome/index.php/116297/das-kochen-wir-am-wochenende"  target="_blank" ><img src="/wp-content/uploads/sites/16/2015/06/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/uploads/sites/16/2015/06/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Das%20kochen%20wir%20am%20Wochenende&#038;body=%20https://blog.bazonline.ch/sweethome/index.php/116297/das-kochen-wir-am-wochenende"><img src="/wp-content/uploads/sites/16/2015/06/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>						</div>
						<div class="article-meta-comments">
							<a href="#comments"><span>2 Kommentare</span><span class="arrowdown">v</span></a>
							                                <a href="#commentform">Schreiben Sie einen Kommentar</a>
                            						</div>
					</div>
					<!-- /post meta2 -->				
					
					</article>
					
					<div class="clear"></div>
					
										<div id="inside-full-pos1"></div>
									<!-- counter pixel --><!-- /counter pixel -->				<!-- widgetarea -->
				<div class="widgetarea widgetarea-full relatedposts"><h3 class="widget-title">Das könnte Sie auch interessieren</h3><div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bazonline.ch/sweethome/index.php/90122/feine-fruechtchen/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/01/alexandras-kitchen-2-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/01/alexandras-kitchen-2-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/01/alexandras-kitchen-2-800x530.jpg 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bazonline.ch/sweethome/index.php/category/food/" title="Feine Früchtchen">Food</a></span><a href="https://blog.bazonline.ch/sweethome/index.php/90122/feine-fruechtchen/" >Feine Früchtchen</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bazonline.ch/sweethome/index.php/115532/diese-woche-geniessen-wir-guenstig" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/06/the-awsome-greeen-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/06/the-awsome-greeen-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/06/the-awsome-greeen-800x530.jpg 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bazonline.ch/sweethome/index.php/category/food/" title="Diese Woche geniessen wir günstig">Food</a></span><a href="https://blog.bazonline.ch/sweethome/index.php/115532/diese-woche-geniessen-wir-guenstig" >Diese Woche geniessen wir günstig</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bazonline.ch/sweethome/index.php/102441/neue-burger-meister/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/05/food52-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/05/food52-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/05/food52-800x530.jpg 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bazonline.ch/sweethome/index.php/category/food/" title="Neue Burger-Meister">Food</a></span><a href="https://blog.bazonline.ch/sweethome/index.php/102441/neue-burger-meister/" >Neue Burger-Meister</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bazonline.ch/sweethome/index.php/60226/die-10-besten-pastarezepte/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2015/03/flickr-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bazonline.ch/sweethome/index.php/category/food/" title="Die 10 besten Pastarezepte">Food</a></span><a href="https://blog.bazonline.ch/sweethome/index.php/60226/die-10-besten-pastarezepte/" >Die 10 besten Pastarezepte</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bazonline.ch/sweethome/index.php/111569/10-herrliche-gemueserezepte/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/01/wildgreensandsardines-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bazonline.ch/sweethome/index.php/category/food/" title="10 herrliche Gemüserezepte">Food</a></span><a href="https://blog.bazonline.ch/sweethome/index.php/111569/10-herrliche-gemueserezepte/" >10 herrliche Gemüserezepte</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bazonline.ch/sweethome/index.php/12319/heute-mischen-wir-uns-was-zum-abendessen/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2011/03/spanish-tortilla-with-kale-on-fresh365-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bazonline.ch/sweethome/index.php/category/food/" title="Heute mischen wir Resten zum Abendessen">Food</a></span><a href="https://blog.bazonline.ch/sweethome/index.php/12319/heute-mischen-wir-uns-was-zum-abendessen/" >Heute mischen wir Resten zum Abendessen</a></p>
							</div>
						</div></div></div>
								<div class="postlink-overview"><span>Die neuesten Blogbeiträge auf der <a href="https://blog.bazonline.ch/sweethome">Übersichtsseite</a></span></div>
								
				<div class="widgetarea widgetarea-full beliebteblogeintraege"><h3 class="widget-title">Beliebte Blogbeiträge</h3><div>							
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bazonline.ch/zoom/index.php/126608/atmosphaerisch-unscharf/" title="Atmosphärisch unscharf" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/41/2020/06/409411845_highres-304x200.jpg" alt="Atmosphärisch unscharf" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bazonline.ch/zoom/index.php/126608/atmosphaerisch-unscharf/" title="Atmosphärisch unscharf" >
													<span class="widget-title zoom">Zoom Fotoblog</span>
													Atmosphärisch unscharf												</a>
											</p>
											<span class="widget-author">Von Boris Müller</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bazonline.ch/vonkopfbisfuss/index.php/78741/leben-und-sterben-auf-youtube/" title="Leben und Sterben auf Youtube" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/40/2020/06/GettyImages-519724096-304x200.jpg" alt="Leben und Sterben auf Youtube" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bazonline.ch/vonkopfbisfuss/index.php/78741/leben-und-sterben-auf-youtube/" title="Leben und Sterben auf Youtube" >
													<span class="widget-title vonkopfbisfuss">Von Kopf bis Fuss</span>
													Leben und Sterben auf Youtube												</a>
											</p>
											<span class="widget-author">Von Silvia Aeschbach</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bazonline.ch/outdoor/index.php/16282/das-logensyndrom-die-oft-verkannte-diagnose-fur-wadenschmerzen/" title="Das Logensyndrom, die oft verkannte Diagnose für Wadenschmerzen" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/12/2012/01/Outdoor1-1-304x200.jpg" alt="Das Logensyndrom, die oft verkannte Diagnose für Wadenschmerzen" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bazonline.ch/outdoor/index.php/16282/das-logensyndrom-die-oft-verkannte-diagnose-fur-wadenschmerzen/" title="Das Logensyndrom, die oft verkannte Diagnose für Wadenschmerzen" >
													<span class="widget-title outdoor">Outdoor</span>
													Das Logensyndrom, die oft verkannte ...												</a>
											</p>
											<span class="widget-author">Von Natascha Knecht</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bazonline.ch/mamablog/index.php/89346/papas-fleisch-luegenmaerchen" title="Papas Fleisch-Lügenmärchen" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/10/2020/06/iStock-1199699264-304x200.jpg" alt="Papas Fleisch-Lügenmärchen" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bazonline.ch/mamablog/index.php/89346/papas-fleisch-luegenmaerchen" title="Papas Fleisch-Lügenmärchen" >
													<span class="widget-title mamablog">Mamablog</span>
													Papas Fleisch-Lügenmärchen												</a>
											</p>
											<span class="widget-author">Von Nils Pickert</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bazonline.ch/tingler/index.php/3778/warum-machen-manner-oben-ohne-fotos/" title="Warum machen Männer Oben-ohne-Fotos?" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/3/2012/11/bmDiAmax-304x200.jpg" alt="Warum machen Männer Oben-ohne-Fotos?" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bazonline.ch/tingler/index.php/3778/warum-machen-manner-oben-ohne-fotos/" title="Warum machen Männer Oben-ohne-Fotos?" >
													<span class="widget-title tingler">Tingler</span>
													Warum machen Männer Oben-ohne-Fotos?												</a>
											</p>
											<span class="widget-author">Von Michèle Binswanger</span>
										</div>
									</div>
									</div></div>	
				<!-- /widgetarea -->
							
				<div class="clear"></div>
				
				<!-- comments -->
				
<div id="comments">
    

    <h2>2 Kommentare zu &laquo;Das kochen wir am Wochenende&raquo;</h2>

    <div class="comments-pagination"></div>
    <ul>
        		<li class="comment even thread-even depth-1" id="comment-1992179">
				<div id="div-comment-1992179" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/e245a6fc3d8a77bd2fb25f5eb1761f71?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e245a6fc3d8a77bd2fb25f5eb1761f71?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">neumatt</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.bazonline.ch/sweethome/index.php/116297/das-kochen-wir-am-wochenende/#comment-1992179">
			25. Juni 2020 um 07:00&nbsp;Uhr				</a>
						</div>

		<p>Das sind aber wirklich alles Superrezepte, die ich schnellstens nachkochen werde. Vielen Dank für die tollen Ideen!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1992179' data-commentid="1992179" data-postid="116297" data-belowelement="div-comment-1992179" data-respondelement="respond" aria-label='Antworten Sie auf neumatt'>Antworten</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-1992178">
				<div id="div-comment-1992178" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/cec208139f622e5fe92577895dfba810?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cec208139f622e5fe92577895dfba810?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Maria</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.bazonline.ch/sweethome/index.php/116297/das-kochen-wir-am-wochenende/#comment-1992178">
			25. Juni 2020 um 06:55&nbsp;Uhr				</a>
						</div>

		<p>Tönt gut, dieses Wochenend-Menue. Leider alles mit Fleisch&#8230; ist das wirklich nötig und sinnvoll? zeitgemäss sicher nicht!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1992178' data-commentid="1992178" data-postid="116297" data-belowelement="div-comment-1992178" data-respondelement="respond" aria-label='Antworten Sie auf Maria'>Antworten</a></div>
				</div>
				</li><!-- #comment-## -->
    </ul>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sweethome/index.php/116297/das-kochen-wir-am-wochenende#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://blog.bazonline.ch/sweethome/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Die E-Mail Adresse wird nicht veröffentlicht. Die benötigten Felder sind mit * markiert.</p><div class="comment-form-comment"><label style="display: none;" for="comment">Kommentar </label><textarea autocomplete="nope"  maxlength="800" id="c6d52604c0"  name="c6d52604c0"  required="required" placeholder="Kommentar*"  cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a4ee3bdfdf215f995af9a53ea054208e" );document.getElementById("c6d52604c0").setAttribute( "id", "comment" );</script><div class="charnumber"><span data-charnum="800" id="charNum">800</span> Zeichen übrig</div></div><div class="comment-form-author"><label style="display: none;" for="author">Name </label><input id="author" placeholder="Name*" name="author" type="text" value="" size="30" aria-required='true' />
		</div>
<div class="comment-form-email"><label style="display: none;" for="email">E-Mail </label><input id="email" placeholder="E-Mail*" name="email" type="text" value="" size="30" aria-required='true' />
		</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='116297' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	<div class="comments-sidenote">Die Redaktion behält sich vor, Kommentare nicht zu publizieren. Dies gilt insbesondere für ehrverletzende, rassistische, unsachliche, themenfremde Kommentare oder solche in Mundart oder Fremdsprachen. Kommentare mit Fantasienamen oder mit ganz offensichtlich falschen Namen werden ebenfalls nicht veröffentlicht. Über die Entscheide der Redaktion wird keine Korrespondenz geführt.</div>
<div class="comments-pagination"></div>
</div>				<!-- /comments -->
				
			</div>
							</div>
			<!-- /blogcontainer --> 
			
							<div id="tafooter">			
				<footer class="site-footer">
	<div class="footertop">
		<a class="logo-link" href="/"><img class="logo" src="//bazonline.ch/_next/static/images/logo_bazonline-339f56ce4f7e4277b69ce7223cde0cf4.svg" alt="Basler Zeitung" height="50"></a>
		<nav class="footer-navigation"><ul class="navigationlist">
				<li class="listitem"><a class="item-name" href="//bazonline.ch/front">Startseite</a></li>
				<li class="listitem"><a href="https://epaperbaslerzeitung.page.link/JDAX" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li>
				<li class="listitem"><a class="item-name internal-link" href="//bazonline.ch/impressum-basler-zeitung-413277192333">Impressum</a></li>
				<li class="listitem"><a href="https://abo.bazonline.ch/tamstorefront/terms-conditions/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">AGB</a></li>
				<li class="listitem"><a href="https://abo.bazonline.ch/tamstorefront/privacy-policy/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">Datenschutz</a></li>
				<li class="listitem"><a href="https://abo.bazonline.ch/tamstorefront/contact" class="item-name external-link" target="_blank" rel="noopener noreferrer">Kontaktformular</a></li>
				<li class="listitem"><a href="https://abo.bazonline.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Abo abschliessen</a></li>
			</ul>
		</nav>
	</div>
</footer>

</div> <!-- END #mainContainer -->
</div>
</div> 

 
				</div>		
						</div>
		<!-- /wrapper -->
		
		<div id="sidebarSky"></div>
		<div id="footer-overlay"></div>

		<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['enableHeartBeatTimer', 15]);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://blog-stats.newsnet.raq.ch/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '17']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://blog.bazonline.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.4.2' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 22px !important;
									padding: 5px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 5px;
								line-height: 17px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://blog.bazonline.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://blog.bazonline.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://blog.bazonline.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://blog.bazonline.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://blog.bazonline.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://blog.bazonline.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.4.2'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://blog.bazonline.ch/sweethome/wp-content/themes/tablog02/js/jquery-ui.min.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/jquery.getUrlParam.js?ver=2.07'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/sweethome/wp-content/themes/tablog02/js/jquery.iframetracker.js?ver=2.07'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/sweethome/wp-content/themes/tablog02/js/jquery.appear.js?ver=2.07'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/sweethome/wp-content/themes/tablog02/js/respond.min.js?ver=2.07'></script>
<script type='text/javascript' src='//www.google-analytics.com/analytics.js?ver=2.07'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/sweethome/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/sweethome/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/sweethome/wp-content/plugins/mva-comment-validation/jquery-validate.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/sweethome/wp-content/plugins/mva-comment-validation/mva-validate.js?ver=1.0'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/sweethome/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/sweethome/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/sweethome/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/sweethome/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/sweethome/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/sweethome/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/sweethome/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.8.1'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":false,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"...","close":"x","nav_next":">","nav_prev":"<","slideshow_start":"Slideshow starten","slideshow_stop":"Slideshow stoppen","group_status":"Bild %current% von %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"798688774":{"id":null,"type":"image","internal":true,"source":"https:\/\/blog.bazonline.ch\/sweethome\/wp-content\/uploads\/sites\/16\/2013\/12\/Bildschirmfoto-2013-12-01-um-09.09.32.png"}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Grundlinie","parent":"","styles":[{"handle":"base","uri":"https:\/\/blog.bazonline.ch\/sweethome\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Standard (hell)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/blog.bazonline.ch\/sweethome\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	</body>
</html>
