<!DOCTYPE html>
<html lang="de-DE">
	<head>
		<meta charset="UTF-8">
		

		<!--
		<link href="https://blog.bazonline.ch/geldblog/wp-content/themes/tablog02/img/icons/favicon.ico" rel="shortcut icon">
		<link href="https://blog.bazonline.ch/geldblog/wp-content/themes/tablog02/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		-->

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=1024" />		
		<link rel="alternate" type="application/rss+xml" title="Geldblog RSS Feed" href="https://blog.bazonline.ch/geldblog/index.php/feed/" />
		<link rel="pingback" href="https://blog.bazonline.ch/geldblog/xmlrpc.php" />
		
		
		<meta property="fb:pages" content="177194474660" />					<meta property="fb:pages" content="69474637264" />					<meta property="fb:pages" content="178913512122277" />				<meta property="fb:pages" content="105188432853984" />				<meta property="fb:pages" content="107915992569379" />				<meta property="fb:pages" content="10150100771335484" />			<meta property="fb:pages" content="749051341890619" />				<meta property="fb:pages" content="308025284194" />					<meta property="fb:pages" content="168120963266587" />				<meta property="fb:pages" content="107539386430934" />				<meta property="fb:pages" content="508810029275997" />				<meta property="fb:pages" content="918818608202414" />				<meta property="fb:pages" content="203754556416626" />				<meta property="fb:pages" content="155665344444893" />				<meta property="fb:pages" content="196235300789023" />				<meta property="fb:pages" content="97201206790" />					<meta property="fb:pages" content="253727174674740" />				<meta property="fb:pages" content="36907871426" />					<meta property="fb:pages" content="350408237473" />					<meta property="fb:pages" content="143901488708" />					<meta property="fb:pages" content="211660505517508" />				<meta property="fb:pages" content="122445811103539" />				<meta property="fb:pages" content="81806132468" />			

		<style type="text/css">
			.loginNav {
				display:none;
			}
		</style>

		<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Wie Sie Euros sinnvoll investieren können</title>
<meta name="description" content="Fremdwährungen sollte man nicht auf dem Konto liegen lassen. Dort kostet es nur. Unser Geldberater zeigt eine Option."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://blog.bazonline.ch/geldblog/lassen-sie-euros-nicht-auf-dem-konto-liegen" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wie Sie Euros sinnvoll investieren können" />
<meta property="og:description" content="Fremdwährungen sollte man nicht auf dem Konto liegen lassen. Dort kostet es nur. Unser Geldberater zeigt eine Option." />
<meta property="og:url" content="https://blog.bazonline.ch/geldblog/lassen-sie-euros-nicht-auf-dem-konto-liegen" />
<meta property="og:site_name" content="Geldblog" />
<meta property="article:tag" content="Anlegen" />
<meta property="article:tag" content="Euro" />
<meta property="article:tag" content="Fonds" />
<meta property="article:tag" content="Fremdwährung" />
<meta property="article:tag" content="Renditen" />
<meta property="article:tag" content="Risiken" />
<meta property="article:section" content="Geldberater" />
<meta property="article:published_time" content="2020-05-27T02:50:48+00:00" />
<meta property="article:modified_time" content="2020-05-26T10:16:55+00:00" />
<meta property="og:updated_time" content="2020-05-26T10:16:55+00:00" />
<meta property="fb:app_id" content="346674759003660" />
<meta property="og:image" content="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2020/05/30343766_highres.jpg" />
<meta property="og:image:secure_url" content="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2020/05/30343766_highres.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Fremdwährungen sollte man nicht auf dem Konto liegen lassen. Dort kostet es nur. Unser Geldberater zeigt eine Option." />
<meta name="twitter:title" content="Wie Sie Euros sinnvoll investieren können" />
<meta name="twitter:image" content="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2020/05/30343766_highres.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blog.bazonline.ch/geldblog/#website","url":"https://blog.bazonline.ch/geldblog/","name":"Geldblog","inLanguage":"de-DE","potentialAction":[{"@type":"SearchAction","target":"https://blog.bazonline.ch/geldblog/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://blog.bazonline.ch/geldblog/lassen-sie-euros-nicht-auf-dem-konto-liegen#primaryimage","inLanguage":"de-DE","url":"https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2020/05/30343766_highres.jpg","width":1024,"height":683},{"@type":"WebPage","@id":"https://blog.bazonline.ch/geldblog/lassen-sie-euros-nicht-auf-dem-konto-liegen#webpage","url":"https://blog.bazonline.ch/geldblog/lassen-sie-euros-nicht-auf-dem-konto-liegen","name":"Wie Sie Euros sinnvoll investieren k\u00f6nnen","isPartOf":{"@id":"https://blog.bazonline.ch/geldblog/#website"},"inLanguage":"de-DE","primaryImageOfPage":{"@id":"https://blog.bazonline.ch/geldblog/lassen-sie-euros-nicht-auf-dem-konto-liegen#primaryimage"},"datePublished":"2020-05-27T02:50:48+00:00","dateModified":"2020-05-26T10:16:55+00:00","author":{"@id":"https://blog.bazonline.ch/geldblog/#/schema/person/d7811edbbd12f326510889b6270a1835"},"description":"Fremdw\u00e4hrungen sollte man nicht auf dem Konto liegen lassen. Dort kostet es nur. Unser Geldberater zeigt eine Option.","breadcrumb":{"@id":"https://blog.bazonline.ch/geldblog/lassen-sie-euros-nicht-auf-dem-konto-liegen#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://blog.bazonline.ch/geldblog/lassen-sie-euros-nicht-auf-dem-konto-liegen"]}]},{"@type":"BreadcrumbList","@id":"https://blog.bazonline.ch/geldblog/lassen-sie-euros-nicht-auf-dem-konto-liegen#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://blog.bazonline.ch/geldblog/","url":"https://blog.bazonline.ch/geldblog/","name":"%%sitename%%"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://blog.bazonline.ch/geldblog/lassen-sie-euros-nicht-auf-dem-konto-liegen","url":"https://blog.bazonline.ch/geldblog/lassen-sie-euros-nicht-auf-dem-konto-liegen","name":"Lassen Sie Euros nicht auf dem Konto liegen"}}]},{"@type":["Person"],"@id":"https://blog.bazonline.ch/geldblog/#/schema/person/d7811edbbd12f326510889b6270a1835","name":"Martin Spieler","description":"Martin Spieler ist unabh\u00e4ngiger Wirtschafts- und Finanzexperte. Er war Chefredaktor der \u00abSonntagsZeitung\u00bb, der \u00abHandelszeitung\u00bb und der TV-B\u00f6rsensendungen \u00abMoney\u00bb und \u00abMoney Talk\u00bb. Er moderiert jede Woche TV-Geldsendungen auf TeleZ\u00fcri, Tele M1 und Tele 1 und ist t\u00e4glich auf verschiedenen Radiostationen zu h\u00f6ren. In der \u00abSonntagsZeitung\u00bb betreut er die Rubrik Geldberater.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//files.newsnetz.ch' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tdn.da-services.ch' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.bazonline.ch\/geldblog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.bazonline.ch/geldblog/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-style-css'  href='https://blog.bazonline.ch/geldblog/wp-content/plugins/comments-widget-plus/assets/css/cwp.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-css-css'  href='https://blog.bazonline.ch/geldblog/wp-content/themes/tablog02/css/style.css?ver=2.05' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-geldblog-css-css'  href='https://blog.bazonline.ch/geldblog/wp-content/themes/tablog02/css/geldblog.css?ver=2.05' type='text/css' media='all' />
<link rel='stylesheet' id='nn_desktop-css'  href='//files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?ver=2.05' type='text/css' media='all' />
<link rel='stylesheet' id='nn_baseStyles-css'  href='//files.newsnetz.ch/css/baseStyles_v5.css?ver=2.05' type='text/css' media='all' />
<link rel='stylesheet' id='nn_styles-css'  href='//files.newsnetz.ch/css/BAZ_styles_v5.css?ver=2.05' type='text/css' media='all' />
<link rel='stylesheet' id='nn_fontStyles-css'  href='//files.newsnetz.ch/css/BAZ_fontStyles.css?ver=2.05' type='text/css' media='all' />
<link rel='stylesheet' id='headerMigration-css'  href='https://blog.bazonline.ch/geldblog/wp-content/themes/tablog02/css/header_migration.css?ver=2.05' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-css'  href='https://blog.bazonline.ch/geldblog/wp-content/themes/tablog02/css/print.css?ver=2.05' type='text/css' media='print' />
<link rel='stylesheet' id='slb_core-css'  href='https://blog.bazonline.ch/geldblog/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/geldblog/wp-content/themes/tablog02/js/jquery-1.11.3.min.js?ver=2.05'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/geldblog/wp-content/themes/tablog02/js/scripts.js?ver=2.05'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/dimension_watcher.js?ver=2.05'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/loader.js/3/loader.js?ver=2.05'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js?ver=2.05'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js?ver=2.05'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js?ver=2.05'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js?ver=2.05'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-dom.min.js?ver=2.05'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?ver=2.05'></script>
<script type='text/javascript' src='//tdn.da-services.ch/current/bazonline.js?ver=2.05'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/ghostbuster.min.js?ver=2.05'></script>
<link rel='https://api.w.org/' href='https://blog.bazonline.ch/geldblog/index.php/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://blog.bazonline.ch/geldblog/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.bazonline.ch%2Fgeldblog%2Flassen-sie-euros-nicht-auf-dem-konto-liegen" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.bazonline.ch/geldblog/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.bazonline.ch%2Fgeldblog%2Flassen-sie-euros-nicht-auf-dem-konto-liegen&#038;format=xml" />
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=119899291446416";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));

				</script>
			        <style>
            #commentform label.error
            {
                display: none !important;
            }
            #commentform textarea.error,
            #commentform input.error
            {
                border: 1px solid rgba(245, 4, 58, 1);
            }

        </style>
        			<style type="text/css">.cwp-li {overflow: hidden;}.cwp-avatar {float: left;margin-top: .2em;margin-right: 1em;}.cwp-avatar.rounded .avatar{border-radius:50%;}.cwp-avatar.square .avatar{border-radius:0;}.cwp-comment-excerpt {display: block;color:#787878;}</style>
				
		<script type="text/javascript">
			var currentDomain = getCurrentDomain();
			var currentBlog = getCurrentBlog();
		</script>

	</head>
	<body id="blog-geldblog" class="wie-sie-euros-sinvoll-investieren-koennen post unknown">

		<!-- GOOGLE ANALYTICS -->
		<script type="text/javascript">
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		</script>

		<script type="text/javascript">
			// Used for app.js and framework.js
			window.cre_jq = jQuery.noConflict(true);
		</script>

		<script>

		// Load statistics for slideshow and comments from NN2 framework
		(function($) {
			var config = require("framework/config").config;

			config.configure({
				env: "desktop",
				apiUrl: "//www."+currentDomain+"/api",
				ads: {
					enabled: true
				}
			});

			
			if (window.location.host.indexOf("devlocal")) {
				config.configure({
					apiUrl: config.apiUrl.replace("devlocal", "ch")
				});
			}

			$.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
				require("framework/statistics").statistics.init({
					env: config.env,
					gtm: {
						id: payload.site.gtm_id
					},
					// ga: {
						// trackers: payload.site.google_analytics_information.trackers
					// }
				}, {
					"google_analytics": {
						"customVars": [{
							"name": "device_characteristics",
							"value": "desktop"
						}, {
							"name": "app_mode",
							"value": "browser"
						}, {
							"name": "version",
							"value": config.version
						}, {
							"name": "ad_blocker",
							"value": !window.adblockJsFile
						}]
					}
				});
			});
		})(cre_jq);
		</script>

		<script src="//files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

		<!-- tracking_identifier:  -->
		<meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON" -->'>
		
		<script>

			var config = require("framework/config").config,
				paywallInterface = require("framework/paywallInterface").paywallInterface,
				paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

			paywallInterface.configure($.extend({}, config, {
				"paywall_status": config.paywall.status.enabled,
				"eventHandler": paywallEventHandler
			}));

			paywallInterface.init().then(function() {
				var url = window.location.href.toString().split(window.location.host)[1],
					channels = url.split("/"),
					regexResult = url.match(/.*\/story\/([0-9]{8})/i);

				var premium = 0;

				var trackingInfo = {
					"cms_id": (regexResult ? regexResult[1] : ""),
					"main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
					"sub_channel": channels[2],
					"doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
				};

				// Check if the current site is a blog
				if(window.location.host.indexOf("blog") > -1) {
					channels = channels.filter(function(e, i) {
						return e !== "index.php" && e !== "category";
					});

					trackingInfo.sub_channel = "";
					trackingInfo.doc_type = "section";

					// Check if it is a blog article (if the third url section contains only numbers)
					var regexResult = channels[2].match(/[0-9]+/i);
					if(regexResult) {
						trackingInfo.cms_id = url;
						trackingInfo.doc_type = (premium ? "premium" : (regexResult ? "article" : "section"));
					} else {
						trackingInfo.sub_channel = channels[2];
					}
				}

				paywallInterface.track(trackingInfo);

				// Track page complete event with ad blocker
				$(window).load(function() {
					ray.run(function(isDetected) {
						paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
							adblock: isDetected ? "full" : "no"
						}));
					});
				});
			});

		</script>

		<script>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</script>

	<script>
		function initAds(articleId) {
			var ads = require("framework/ads/ads").ads;
			ads.configure(config);
			ads.init();

			TATM.adUnitFirst = true;

			var category = "blog";
			var subcategory = currentBlog;
			var adPath = category + "/" + subcategory;
			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var websiteContentWidth = false;
			}
			else {
				var websiteContentWidth = 1024;
			}

			var targetingObject = {};

			if (Number.isInteger(articleId)) {
				targetingObject.storyid = articleId;
			}

			var url = (window.location != window.parent.location) ? document.referrer : document.location.href;
			var adpreviewMatch = url.match(/(\?|\&)(adpreview=)([^&]+)/);
			if (adpreviewMatch) {
				targetingObject.adpreview = adpreviewMatch[3];
			}

			TATM.init("de-" + currentDomain, adPath, targetingObject, false, websiteContentWidth);

			var currentblog = document.getElementsByTagName('body')[0].id.substring(5);
			var container;

			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var adHeaderText = "WERBUNG";
			}

			container = "wideBoard";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: container,
					callback: function() {console.debug("wideBoard initialized");},
				}]);
			}
			container = "footer-overlay";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: container,
					callback: function() {console.debug("footer-overlay initialized");},
				}]);
			}
			container = "sidebarSky";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: container,
					callback: function() {console.debug("sidebarSky initialized");},
				}]);
			}
			container = "widgetarea-inside-quarter-pos1";
			var adUnitName = "inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("widgetarea initialized");},
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition6";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition6 initialized"); findAd("adPosition6"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition9";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition9 initialized"); findAd("adPosition9"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition12";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition12  initialized"); findAd("adPosition12"); },
				}]);
			}
			container = "author-inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: container,
					callback: function() {console.debug("author-inside-quarter-pos1 initialized");},
				}]);
			}
			container = "inside-full-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos1",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos1 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "inside-full-pos2";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos2",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos2 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "content-ad";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: container,
					callback: function() {console.debug("content-ad initialized");},
					adHeader: adHeaderText
				}]);
			}

			TATMdisplayAds();
		}
    </script>

	<script>
		jQuery(document).ready(function($){
			var checkExist = setInterval(function() {
				if ($('div.fb-quote.fb_iframe_widget iframe').length) {
					if ($.fn.iframeTracker) {
						$('div.fb-quote.fb_iframe_widget iframe').iframeTracker({
							blurCallback: function () {
								_paq.push(['trackEvent', 'FB Share Quote', '83227', 'clicked']);
							}
						});
						clearInterval(checkExist);
					}
				}
			}, 100); // check every 100ms
		});
	</script>

	<script>
		DimensionWatcher.watchIframeContent();
	</script>

	<script>
		window.redesign2014 = 1;
	</script>

	<!-- Socio-Demographic Targeting script start-->
	<script>
		window.onload = function() {
			initTamediaBID();
		};
		setTimeout(function(){
			initTamediaBID();
		}, 1000);

		setTimeout(function(){
			TATMdisplayAds();
		}, 5000);

		tamediaBID = null;

		function initTamediaBID() {
			if (!tamediaBID) {
				try {
					tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
				}
				catch(err) {
					tamediaBID = null;
				}
			}
		}
		function TATMdisplayAds() {
			if (!TATM.loadAdsActive) {
				TATM.displayAds();
			}
		}
</script>
	<!-- Socio-Demographic Targeting script end-->

	<script>
	<!--
		noSky = true;
	-->
	</script>
	<!-- BEGIN Krux Control Tag for "bazonline.ch" -->
	<!-- Source: /controltag?confid=KVqVhmsV&site=bazonline.ch&edit=1 -->
	<!-- END Krux Controltag -->
	<script>
		// Add Ghostbuster adblocker detection
		var ray = new Ghostbuster();
		ray.run(function(isDetected) {
			if(isDetected) {
				window.dataLayer.push({
					"event": "Adblocker",
					"action": "detection"
				});
			}
		});
	</script>

		<!-- TA Body Header -->
				<div id="mainWrapper">
			<div id="mainLeftWrapper">
				<div id="mainContainer">
					<div id="headerWrapper" style="width: 100%">
						<section id="header">
							<div id="topNav">
								    <ul class="paywallUserNavigation">
        <li></li>
    </ul>							</div>

							<script>
								var paywallInterface = require("framework/paywallInterface").paywallInterface,
									paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
									paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

								paywallUserNavigation.insert(
									$("#topNav .paywallUserNavigation li")[0], {
										"interface": paywallInterface,
										"eventHandler": paywallEventHandler
									}
								);
							</script>

							<div id="masthead">
								<ul>
									<li id="bazLogo" class="categoryLogo">
										<a href="//www.bazonline.ch" title="Basler Zeitung Startseite">
																						<img src="//www.bazonline.ch/_next/static/images/logo_bazonline-ee96050e207da0dd121415acdd353af4.svg" id="mainLogo" alt="Basler Zeitung" style="display:inline;" />
												<script type="text/javascript">
                                                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                                                        document.getElementById('mainLogo').src = "//www.bazonline.ch/_next/static/images/logo_bazonline-ee96050e207da0dd121415acdd353af4.svg";
                                                    }
												</script>
												<noscript>
													<img src="//www.bazonline.ch/_next/static/images/logo_bazonline-ee96050e207da0dd121415acdd353af4.svg" id="mainLogo" alt="Basler Zeitung" />
												</noscript>

										</a>
									</li>
									<li class="navigationTitle">Blogs</li>
									<li class="icon-flat-hamburger"></li>
								</ul>
							</div>
							<div class="clear"></div>
						</section>
					</div>
				</div>
			</div>
		</div>

		
		<!-- /TA Body Header -->

		<!-- wrapper -->
		<div class="wrapper">

							<!-- header -->
				<header id="blogheader" class="header">

					<div id="blogdropdown">
						<div class="w100 dropdown-bloglist">
							<div class="dropdown-title">
								<h4>Alle Blogs</h4>
							</div>
							<div class="cols4">
							<ul><li><a class="mamablog" href="//blog.bazonline.ch/mamablog">Mamablog</a></li><li><a class="sweethome" href="//blog.bazonline.ch/sweethome">Sweet Home</a></li><li><a class="nevermindthemarkets" href="//blog.bazonline.ch/nevermindthemarkets">Never Mind the Markets</a></li><li><a class="geldblog" href="//blog.bazonline.ch/geldblog">Geldblog</a></li><li><a class="schlaglicht" href="//blog.bazonline.ch/schlaglicht">Schlaglicht</a></li><li><a class="vonkopfbisfuss" href="//blog.bazonline.ch/vonkopfbisfuss">Von Kopf bis Fuss</a></li><li><a class="zoom" href="//blog.bazonline.ch/zoom">Zoom Fotoblog</a></li><li><a class="historyreloaded" href="//blog.bazonline.ch/historyreloaded">History Reloaded</a></li></ul>							</div>
						</div>
					</div>

				</header>

				<!-- /header -->
				<div id="wideBoard"></div>
				<div id="content-ad"></div>
						<div class="blogcontainer">

				<!-- bloglogo Image (for Print) -->
				<img src="https://blog.bazonline.ch/geldblog/wp-content/themes/tablog02/img/geldblog/header_geldblog.png" alt="Geldblog - " class="printlogo" />				<!-- /bloglogo Image (for Print) -->
				<!-- bloglogo -->
								<a class="bloglogo-link" href="https://blog.bazonline.ch/geldblog/">
					<h1 id="bloglogo">Geldblog - </h1>
				</a>
				<!-- /bloglogo -->

				
				<!-- blognavigation -->
				<div id="blognavigation">
				<ul id="blognavigation-top" class="blogmenu"><li id="nav-menu-item-6" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="/geldblog" class="menu-link main-menu-link">Übersicht</a></li>
<li id="nav-menu-item-64309" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://blog.bazonline.ch/geldblog/index.php/category/geldberater/" class="menu-link main-menu-link">Geldberater</a></li>
<li id="nav-menu-item-64308" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bazonline.ch/geldblog/index.php/category/boerse/" class="menu-link main-menu-link">Börse</a></li>
</ul>
				</div>
				<!-- /blognavigation -->
										<div class="postcontent ">
					<article data-artikel-id="497591530048">

					
					<!-- post title -->
					<div class="article-category-top"><ul class="post-categories">
	<li><a href="https://blog.bazonline.ch/geldblog/index.php/category/geldberater/" rel="category tag">Geldberater</a></li></ul></div>
					<!-- /post title -->


					<!-- post title -->
					<span class="oberzeile"></span>
					<!-- /post title -->

					<!-- post title -->
					<h1>Lassen Sie Euros nicht auf dem Konto liegen</h1>
					<!-- /post title -->

										<!-- post date -->
					<div class="article-date">Von Martin Spieler, 27. Mai 2020</div>

															<!-- post lead -->
									<div class="article-lead">
										Fremdwährungen, die nicht gebraucht werden, bringen auf einem Privatkonto wenig. Besser, man investiert das Geld.									</div>
									<!-- /post lead -->
													<!-- post share -->
									<div class="article-share">
						<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.bazonline.ch/geldblog/lassen-sie-euros-nicht-auf-dem-konto-liegen"  target="_blank" ><img src="/wp-content/themes/tablog02/img/icons/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/themes/tablog02/img/icons/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.bazonline.ch/geldblog/lassen-sie-euros-nicht-auf-dem-konto-liegen&amp;text=Lassen%20Sie%20Euros%20nicht%20auf%20dem%20Konto%20liegen%20"  target=&quot;_blank&quot; ><img src="/wp-content/themes/tablog02/img/icons/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Lassen%20Sie%20Euros%20nicht%20auf%20dem%20Konto%20liegen&#038;body=%20https://blog.bazonline.ch/geldblog/lassen-sie-euros-nicht-auf-dem-konto-liegen"><img src="/wp-content/themes/tablog02/img/icons/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>					</div>
								<!-- /post share -->
						
				<!-- post content -->
				<div class="article-content">
				<div id="fb-root"></div><div class="fb-quote"></div><div id="attachment_83272" class="wp-caption alignleft" style="width: 1024px"><img class="wp-image-83272 size-full" src="https://blog.bazonline.ch/geldblog/wp-content/uploads/sites/44/2020/05/30343766_highres.jpg" alt="" width="1024" height="683" srcset="https://blog.bazonline.ch/geldblog/wp-content/uploads/sites/44/2020/05/30343766_highres.jpg 1024w, https://blog.bazonline.ch/geldblog/wp-content/uploads/sites/44/2020/05/30343766_highres-480x320.jpg 480w, https://blog.bazonline.ch/geldblog/wp-content/uploads/sites/44/2020/05/30343766_highres-978x652.jpg 978w, https://blog.bazonline.ch/geldblog/wp-content/uploads/sites/44/2020/05/30343766_highres-768x512.jpg 768w, https://blog.bazonline.ch/geldblog/wp-content/uploads/sites/44/2020/05/30343766_highres-712x475.jpg 712w, https://blog.bazonline.ch/geldblog/wp-content/uploads/sites/44/2020/05/30343766_highres-300x200.jpg 300w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Investieren statt horten: Vom Brachliegen auf dem Konto ist auch bei Fremdwährungen abzuraten. Foto: Keystone</p></div>
<p><strong>Was soll man mit 10&#8217;000 Euro auf einem Privatkonto bei der ZKB machen? Sie werden mittelfristig nicht gebraucht, kosten immer wieder Spesen und bringen nichts. Liquidieren, abwarten, ETF in Euro? P.S.</strong></p>
<p>Wie beim Schweizer Franken bekommen Sie auf Ihrem Eurobestand keinen Zins. Gleichzeitig sind Sie mit einem Währungsrisiko konfrontiert. Der Euro hat gegenüber dem Franken erneut Terrain eingebüsst und dürfte auf lange Sicht wohl eher zur Schwäche tendieren, da die Europäische Zentralbank aufgrund der Corona-Krise und der weltweiten Rezession noch lange an einer ultralockeren Geldpolitik festhält.</p>
<p>Einen eigentlichen Absturz des Euro erwarte ich vorderhand nicht. Denn einen gewissen Schutz bietet Ihnen immerhin die Schweizerische Nationalbank. Sie kämpft gegen eine weitere Erstarkung des Frankens und unternimmt alles für sie Mögliche, damit der Euro nicht noch mehr verliert.</p>
<p>Tatsache ist aber, dass Sie auf Ihrem Eurobestand nichts verdienen und faktisch nach Abzug der Gebühren und unter Berücksichtigung der Teuerung sogar Geld verlieren. Je nach Konstellation kann es im Sinne der Diversifikation Sinn machen, dass Sie die Euros behalten. Ich würde diese Frage im Kontext Ihres Gesamtportfolios beurteilen.</p>
<blockquote><p>Dank der Diversifikation in Euro haben Sie die Chance, etwas mehr Rendite zu erwirtschaften.</p></blockquote>
<p>Wenn Sie das Geld längere Zeit ohnehin nicht brauchen, sollten Sie es auf keinen Fall lange Zeit einfach auf dem Konto brachliegen lassen. Vielmehr würde ich es investieren. Falls Sie einen langen Anlagehorizont haben, könnten Sie die Euros in europäische Aktien anlegen. Das ist einfach möglich über einen Anlagefonds in Euro oder einen Exchange Traded Fund (ETF), wie Sie ihn ebenfalls in Ihrer Frage angesprochen haben.</p>
<p>Falls Sie beispielsweise regelmässig Erträge auf Ihrem Geld wünschen, wäre für Sie vielleicht ein Anlagefonds oder ETF interessant, der sich auf europäische Dividendenperlen fokussiert. Allerdings tragen Sie bei solchen Aktienanlagen ein erhöhtes Risiko und müssen bereit sein, starke Kursschwankungen in Kauf zu nehmen. Auch in nächster Zeit erwarte ich aufgrund der Corona-Krise weiter stärkere Turbulenzen an den Börsen.</p>
<p>Welche Anlageform infrage kommt, hängt von Ihrer persönlichen Risikobereitschaft ab. Dies gilt nicht nur für die Euros, sondern für Ihr gesamtes Geld. Eine mögliche Anlage sollte daher im Kontext Ihrer übrigen finanziellen Konstellation angeschaut werden.</p>
<p>Wenn Sie ohnehin auch sonst in Aktien investieren, macht eine Diversifikation in europäische Aktien durchaus Sinn. Falls Sie aber Wert auf hohe Sicherheit legen und sich nur auf Anleihen fokussieren, würde ich eher einen Anlagefonds oder ETF mit Euro-Obligationen nutzen. Dank der Diversifikation in Euro haben Sie die Chance, etwas mehr Rendite zu erwirtschaften.</p>
<p>Lassen Sie sich von Ihrer Bank konkrete Vorschlage ausarbeiten, wie Sie die Euros anhand Ihres persönlichen Risikoprofils investieren können. Möglichkeiten gibt es sehr viele. Diese müssen aber zu Ihnen und zu Ihrer Risikobereitschaft passen.</p>
												<div class="article-authorinfo"><div class="authorinfo-bild"><img src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2015/12/AutorSpieler.jpg" alt="Martin Spieler" /></div><div class="authorinfo-content"><div class="authorinfo-text">Martin Spieler ist unabhängiger Wirtschafts- und Finanzexperte. Er war Chefredaktor der «SonntagsZeitung», der «Handelszeitung» und der TV-Börsensendungen «Money» und «Money Talk». Er moderiert jede Woche TV-Geldsendungen auf TeleZüri, Tele M1 und Tele 1 und ist täglich auf verschiedenen Radiostationen zu hören. In der «SonntagsZeitung» betreut er die Rubrik Geldberater.</div></div></div>				</div>
								<!-- /post content -->
				
									<!-- post meta -->
					<div class="article-meta">
						<div class="article-meta-date">Publiziert am 27.05.2020</div>
						<div class="article-meta-cat">Kategorie: <a href="https://blog.bazonline.ch/geldblog/index.php/category/geldberater/" rel="category tag">Geldberater</a></div>
						<div class="article-meta-tag">Stichworte: <a href="https://blog.bazonline.ch/geldblog/index.php/tag/anlegen/" rel="tag">Anlegen</a>, <a href="https://blog.bazonline.ch/geldblog/index.php/tag/euro/" rel="tag">Euro</a>, <a href="https://blog.bazonline.ch/geldblog/index.php/tag/fonds/" rel="tag">Fonds</a>, <a href="https://blog.bazonline.ch/geldblog/index.php/tag/fremdwaehrung/" rel="tag">Fremdwährung</a>, <a href="https://blog.bazonline.ch/geldblog/index.php/tag/renditen/" rel="tag">Renditen</a>, <a href="https://blog.bazonline.ch/geldblog/index.php/tag/risiken/" rel="tag">Risiken</a></div>
					</div>
					<!-- /post meta -->
										<!-- post meta2 -->
					<div class="article-meta2">
					
						<!-- Social Media -->
						<div class="article-follow">
												</div>
						<!-- /Social Media -->
						
						<div class="article-meta-social">
							<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.bazonline.ch/geldblog/lassen-sie-euros-nicht-auf-dem-konto-liegen"  target="_blank" ><img src="/wp-content/themes/tablog02/img/icons/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/themes/tablog02/img/icons/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.bazonline.ch/geldblog/lassen-sie-euros-nicht-auf-dem-konto-liegen&amp;text=Lassen%20Sie%20Euros%20nicht%20auf%20dem%20Konto%20liegen%20"  target=&quot;_blank&quot; ><img src="/wp-content/themes/tablog02/img/icons/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Lassen%20Sie%20Euros%20nicht%20auf%20dem%20Konto%20liegen&#038;body=%20https://blog.bazonline.ch/geldblog/lassen-sie-euros-nicht-auf-dem-konto-liegen"><img src="/wp-content/themes/tablog02/img/icons/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>						</div>
						<div class="article-meta-comments">
							<a href="#comments"><span>Keine Kommentare</span><span class="arrowdown">v</span></a>
							                                <a href="#commentform">Schreiben Sie einen Kommentar</a>
                            						</div>
					</div>
					<!-- /post meta2 -->				
					
					</article>
					
					<div class="clear"></div>
					
										<div id="inside-full-pos1"></div>
									<!-- counter pixel --><!-- /counter pixel -->				<!-- widgetarea -->
				<div class="widgetarea widgetarea-full relatedposts"><h3 class="widget-title">Das könnte Sie auch interessieren</h3><div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bazonline.ch/geldblog/index.php/79234/anlagen-nach-zufall-keine-gute-idee" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2019/09/Viele-betreiben-Geldanlage-nach-dem-Zufallsprinzip-by-Istockphoto-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bazonline.ch/geldblog/index.php/category/geldberater/" title="Hat Ihr Depot System?">Geldberater</a></span><a href="https://blog.bazonline.ch/geldblog/index.php/79234/anlagen-nach-zufall-keine-gute-idee" >Hat Ihr Depot System?</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bazonline.ch/geldblog/index.php/79742/fragen-sie-den-berater-nach-seiner-provision" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2019/10/iStock-842864960-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bazonline.ch/geldblog/index.php/category/geldberater/" title="Fragen Sie den Berater nach seiner Provision">Geldberater</a></span><a href="https://blog.bazonline.ch/geldblog/index.php/79742/fragen-sie-den-berater-nach-seiner-provision" >Fragen Sie den Berater nach seiner Provision</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bazonline.ch/geldblog/index.php/82423/warum-dufry-steht-und-faellt-mit-corona" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2020/04/Dufry_Reuters-978x675-1-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bazonline.ch/geldblog/index.php/category/geldberater/" title="Soll ich meine Dufry-Aktien verkaufen?">Geldberater</a></span><a href="https://blog.bazonline.ch/geldblog/index.php/82423/warum-dufry-steht-und-faellt-mit-corona" >Soll ich meine Dufry-Aktien verkaufen?</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bazonline.ch/geldblog/index.php/81678/warum-bin-ich-im-minus-trotz-traumboersenjahr" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2020/02/iStock-1094017768-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bazonline.ch/geldblog/index.php/category/geldberater/" title="Warum bin ich trotz Traumbörsenjahr im Minus?">Geldberater</a></span><a href="https://blog.bazonline.ch/geldblog/index.php/81678/warum-bin-ich-im-minus-trotz-traumboersenjahr" >Warum bin ich trotz Traumbörsenjahr im Minus?</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bazonline.ch/geldblog/index.php/72921/die-inflation-ist-zurueck" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2018/07/Inflationwird-angsamwiedereinThema_Urs_Jaudas-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bazonline.ch/geldblog/index.php/category/geldberater/" title="Die Inflation ist zurück">Geldberater</a></span><a href="https://blog.bazonline.ch/geldblog/index.php/72921/die-inflation-ist-zurueck" >Die Inflation ist zurück</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bazonline.ch/geldblog/index.php/80855/was-die-boersen-auch-2020-antreiben-wird" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2020/01/trump-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bazonline.ch/geldblog/index.php/category/geldberater/" title="Was die Börsen 2020 bewegen wird">Geldberater</a></span><a href="https://blog.bazonline.ch/geldblog/index.php/80855/was-die-boersen-auch-2020-antreiben-wird" >Was die Börsen 2020 bewegen wird</a></p>
							</div>
						</div></div></div>
								<div class="postlink-overview"><span>Die neuesten Blogbeiträge auf der <a href="https://blog.bazonline.ch/geldblog">Übersichtsseite</a></span></div>
								
				<div class="widgetarea widgetarea-full beliebteblogeintraege"><h3 class="widget-title">Beliebte Blogbeiträge</h3><div>							
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bazonline.ch/datenblog/index.php/11175/11175/" title="Werden Sie fürs Heiraten bestraft oder belohnt?" >
												<div class="widget-image">
													<img src="/geldblog/wp-content/uploads/sites/32/2016/01/Steuern-Ehepaare-133x63.jpg" alt="Werden Sie fürs Heiraten bestraft oder belohnt?" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bazonline.ch/datenblog/index.php/11175/11175/" title="Werden Sie fürs Heiraten bestraft oder belohnt?" >
													<span class="widget-title datenblog">Datenblog</span>
													Werden Sie fürs Heiraten bestraft oder ...												</a>
											</p>
											<span class="widget-author">Von Iwan Städler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bazonline.ch/sweethome/index.php/114936/mit-diesen-10-tricks-kochen-sie-besser/" title="Mit diesen Tricks kochen Sie besser" >
												<div class="widget-image">
													<img src="/geldblog/wp-content/uploads/sites/16/2020/05/sip-and-feas-304x200.jpg" alt="Mit diesen Tricks kochen Sie besser" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bazonline.ch/sweethome/index.php/114936/mit-diesen-10-tricks-kochen-sie-besser/" title="Mit diesen Tricks kochen Sie besser" >
													<span class="widget-title sweethome">Sweet Home</span>
													Mit diesen Tricks kochen Sie besser												</a>
											</p>
											<span class="widget-author">Von Marianne Kohler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bazonline.ch/mamablog/index.php/88776/und-wie-gefaehrlich-lebt-ihr-baby/" title="Und wie gefährlich lebt Ihr Baby?" >
												<div class="widget-image">
													<img src="/geldblog/wp-content/uploads/sites/10/2020/05/iStock-951155196-304x200.jpg" alt="Und wie gefährlich lebt Ihr Baby?" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bazonline.ch/mamablog/index.php/88776/und-wie-gefaehrlich-lebt-ihr-baby/" title="Und wie gefährlich lebt Ihr Baby?" >
													<span class="widget-title mamablog">Mamablog</span>
													Und wie gefährlich lebt Ihr Baby?												</a>
											</p>
											<span class="widget-author">Von Markus Tschannen</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bazonline.ch/berufung/index.php/1615/hat-man-wenig-geld-und-viel-zeit-ist-schon-viel-gewonnen/" title="«Hat man wenig Geld und viel Zeit, ist schon viel gewonnen»" >
												<div class="widget-image">
													<img src="/geldblog/wp-content/uploads/sites/2/2013/02/HansAdelmann-300x300-1-150x150.jpg" alt="«Hat man wenig Geld und viel Zeit, ist schon viel gewonnen»" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bazonline.ch/berufung/index.php/1615/hat-man-wenig-geld-und-viel-zeit-ist-schon-viel-gewonnen/" title="«Hat man wenig Geld und viel Zeit, ist schon viel gewonnen»" >
													<span class="widget-title berufung">Beruf &amp; Berufung</span>
													«Hat man wenig Geld und viel Zeit, ist ...												</a>
											</p>
											<span class="widget-author">Von Mathias Morgenthaler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bazonline.ch/geldblog/so-binden-banken-ihre-hypokunden+an" title="So binden Banken ihre Hypokunden an" >
												<div class="widget-image">
													<img src="/geldblog/wp-content/uploads/sites/44/2020/05/44854115_highres-304x200.jpg" alt="So binden Banken ihre Hypokunden an" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bazonline.ch/geldblog/so-binden-banken-ihre-hypokunden+an" title="So binden Banken ihre Hypokunden an" >
													<span class="widget-title geldblog">Geldblog</span>
													So binden Banken ihre Hypokunden an												</a>
											</p>
											<span class="widget-author">Von Martin Spieler</span>
										</div>
									</div>
									</div></div>	
				<!-- /widgetarea -->
							
				<div class="clear"></div>
				
				<!-- comments -->
				
<div id="comments">
    

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/geldblog/lassen-sie-euros-nicht-auf-dem-konto-liegen#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://blog.bazonline.ch/geldblog/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Die E-Mail Adresse wird nicht veröffentlicht. Die benötigten Felder sind mit * markiert.</p><div class="comment-form-comment"><label style="display: none;" for="comment">Kommentar </label><textarea autocomplete="nope"  maxlength="800" id="a5f0ec361f"  name="a5f0ec361f"  required="required" placeholder="Kommentar*"  cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ae4eebee31ca66a3f795a351f7b2b70b" );document.getElementById("a5f0ec361f").setAttribute( "id", "comment" );</script><div class="charnumber"><span data-charnum="800" id="charNum">800</span> Zeichen übrig</div></div><div class="comment-form-author"><label style="display: none;" for="author">Name </label><input id="author" placeholder="Name*" name="author" type="text" value="" size="30" aria-required='true' />
		</div>
<div class="comment-form-email"><label style="display: none;" for="email">E-Mail </label><input id="email" placeholder="E-Mail*" name="email" type="text" value="" size="30" aria-required='true' />
		</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='83227' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	<div class="comments-sidenote">Die Redaktion behält sich vor, Kommentare nicht zu publizieren. Dies gilt insbesondere für ehrverletzende, rassistische, unsachliche, themenfremde Kommentare oder solche in Mundart oder Fremdsprachen. Kommentare mit Fantasienamen oder mit ganz offensichtlich falschen Namen werden ebenfalls nicht veröffentlicht. Über die Entscheide der Redaktion wird keine Korrespondenz geführt.</div>
<div class="comments-pagination"></div>
</div>				<!-- /comments -->
				
			</div>
							</div>
			<!-- /blogcontainer --> 
			
							<div id="tafooter">			
				
<div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="http://bazonline.ch/">Front</a>
		</li>
		<li>
			<a title="Basel" href="http://bazonline.ch/basel/">Basel</a>
		</li>
		<li>
			<a title="Schweiz" href="http://bazonline.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="Ausland" href="http://bazonline.ch/ausland/">Ausland</a>
		</li>
		<li>
			<a title="Wirtschaft" href="http://bazonline.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Sport" href="http://bazonline.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="http://bazonline.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Leben" href="http://bazonline.ch/leben/">Leben</a>
		</li>
		<li>
			<a title="Panorama" href="http://bazonline.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Auto" href="http://bazonline.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Digital" href="http://bazonline.ch/digital/">Digital</a>
		</li>
		<li>
			<a title="Blogs" href="http://bazonline.ch/blogs/">Blogs</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="https://bazonline.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Impressum" href="http://verlag.baz.ch/impressum/">Impressum</a></li>
			<li><a title="Disclaimer" href="http://verlag.baz.ch/impressum/disclaimer.cfm">Disclaimer</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Abonnieren</li>
			<li><a title="Abo-Service" href="http://verlag.baz.ch/abo/">Abo-Service</a></li>
			<li><a title="E-Paper" href="http://verlag.baz.ch/epaper/" target="_blank">E-Paper</a></li>
			<li><a title="Leserreisen" href="http://verlag.baz.ch/leserreisen/">Leserreisen</a></li>
			<li><a title="Archiv" href="http://verlag.baz.ch/archiv/">Archiv</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Inserieren</li>
			<li><a title="Basler Zeitung" href="http://bzm.ch/werbung/baslerzeitung/">Basler Zeitung</a></li>
			<li><a title="Kleinanzeigen" href="http://verlag.baz.ch/bazmarkt/">Kleinanzeigen</a></li>
			<li><a title="BaZ Kompakt" href="http://bzm.ch/werbung/bazkompakt/">BaZ Kompakt</a></li>
			<li><a title="eventbooster.ch" href="http://eventbooster.ch/">eventbooster.ch</a></li>	
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="FAQ" href="https://abo.bazonline.ch/#faq">Häufig gestellte Fragen</a></li>
			<li><a title="Suche" href="http://bazonline.ch/service/suche/">Suche</a></li>
			<li><a title="Newsletter" href="http://bazonline.ch/service/unsere-dienste/Newsletter/story/29059958">Newsletter</a></li>
			<li><a title="RSS" href="http://bazonline.ch/dienste/rss/story/21856776">RSS</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li><a title="Immobilien" href="http://immo.baz.ch/?utm_source=baz.ch&utm_medium=li_header&utm_campaign=baz_intern" target="_blank">Immobilien</a></li>
			<li><a title="Weiterbildung" href="http://weiterbildung.bazonline.ch/" target="_blank">Weiterbildung</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>

</div> <!-- END #mainContainer -->
</div>
</div> 

 
				</div>		
						</div>
		<!-- /wrapper -->
		
		<div id="sidebarSky"></div>
		<div id="footer-overlay"></div>

		<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['enableHeartBeatTimer', 15]);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://blog-stats.newsnet.raq.ch/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '320']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://blog.bazonline.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.4.1' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 22px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 17px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://blog.bazonline.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://blog.bazonline.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://blog.bazonline.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://blog.bazonline.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://blog.bazonline.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://blog.bazonline.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.4.1'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://blog.bazonline.ch/geldblog/wp-content/themes/tablog02/js/jquery-ui.min.js?ver=2.05'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/jquery.getUrlParam.js?ver=2.05'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/geldblog/wp-content/themes/tablog02/js/jquery.iframetracker.js?ver=2.05'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/geldblog/wp-content/themes/tablog02/js/jquery.appear.js?ver=2.05'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/geldblog/wp-content/themes/tablog02/js/respond.min.js?ver=2.05'></script>
<script type='text/javascript' src='//www.google-analytics.com/analytics.js?ver=2.05'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/geldblog/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/geldblog/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/geldblog/wp-content/plugins/mva-comment-validation/jquery-validate.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/geldblog/wp-content/plugins/mva-comment-validation/mva-validate.js?ver=1.0'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	</body>
</html>
