<!DOCTYPE html>
<html lang="de-DE">
	<head>
		<meta charset="UTF-8">
		

		<!--
		<link href="https://blog.bazonline.ch/geldblog/wp-content/themes/tablog02/img/icons/favicon.ico" rel="shortcut icon">
		<link href="https://blog.bazonline.ch/geldblog/wp-content/themes/tablog02/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		-->

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=1024" />		
		<link rel="alternate" type="application/rss+xml" title="Geldblog RSS Feed" href="https://blog.bazonline.ch/geldblog/index.php/feed/" />
		<link rel="pingback" href="https://blog.bazonline.ch/geldblog/xmlrpc.php" />
		
		
		<meta property="fb:pages" content="177194474660" />					<meta property="fb:pages" content="69474637264" />					<meta property="fb:pages" content="178913512122277" />				<meta property="fb:pages" content="105188432853984" />				<meta property="fb:pages" content="107915992569379" />				<meta property="fb:pages" content="10150100771335484" />			<meta property="fb:pages" content="749051341890619" />				<meta property="fb:pages" content="308025284194" />					<meta property="fb:pages" content="168120963266587" />				<meta property="fb:pages" content="107539386430934" />				<meta property="fb:pages" content="508810029275997" />				<meta property="fb:pages" content="918818608202414" />				<meta property="fb:pages" content="203754556416626" />				<meta property="fb:pages" content="155665344444893" />				<meta property="fb:pages" content="196235300789023" />				<meta property="fb:pages" content="97201206790" />					<meta property="fb:pages" content="253727174674740" />				<meta property="fb:pages" content="36907871426" />					<meta property="fb:pages" content="350408237473" />					<meta property="fb:pages" content="143901488708" />					<meta property="fb:pages" content="211660505517508" />				<meta property="fb:pages" content="122445811103539" />				<meta property="fb:pages" content="81806132468" />			

		<style type="text/css">
			.loginNav {
				display:none;
			}
		</style>

		<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Wie Anleger den passenden Index finden</title>
<meta name="description" content="Beim Anlegen mit ETFs sollte man auf eine breite Diversifikation nach Märkten, Anlageklassen und Branchen achten."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://blog.bazonline.ch/geldblog/index.php/82593/wie-anleger-den-passenden-index-finden/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wie Anleger den passenden Index finden" />
<meta property="og:description" content="Beim Anlegen mit ETFs sollte man auf eine breite Diversifikation nach Märkten, Anlageklassen und Branchen achten." />
<meta property="og:url" content="https://blog.bazonline.ch/geldblog/index.php/82593/wie-anleger-den-passenden-index-finden/" />
<meta property="og:site_name" content="Geldblog" />
<meta property="article:tag" content="Aktien" />
<meta property="article:tag" content="Aktienindex" />
<meta property="article:tag" content="Anlegen" />
<meta property="article:tag" content="Fonds" />
<meta property="article:tag" content="Renditen" />
<meta property="article:section" content="Geldberater" />
<meta property="article:published_time" content="2020-04-21T02:50:59+00:00" />
<meta property="article:modified_time" content="2020-04-20T10:48:54+00:00" />
<meta property="og:updated_time" content="2020-04-20T10:48:54+00:00" />
<meta property="fb:app_id" content="346674759003660" />
<meta property="og:image" content="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2020/04/iStock-941729686-scaled-e1587347105758.jpg" />
<meta property="og:image:secure_url" content="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2020/04/iStock-941729686-scaled-e1587347105758.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Beim Anlegen mit ETFs sollte man auf eine breite Diversifikation nach Märkten, Anlageklassen und Branchen achten." />
<meta name="twitter:title" content="Wie Anleger den passenden Index finden" />
<meta name="twitter:image" content="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2020/04/iStock-941729686-scaled-e1587347105758.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blog.bazonline.ch/geldblog/#website","url":"https://blog.bazonline.ch/geldblog/","name":"Geldblog","inLanguage":"de-DE","potentialAction":[{"@type":"SearchAction","target":"https://blog.bazonline.ch/geldblog/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://blog.bazonline.ch/geldblog/index.php/82593/wie-anleger-den-passenden-index-finden/#primaryimage","inLanguage":"de-DE","url":"https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2020/04/iStock-941729686-scaled-e1587347105758.jpg"},{"@type":"WebPage","@id":"https://blog.bazonline.ch/geldblog/index.php/82593/wie-anleger-den-passenden-index-finden/#webpage","url":"https://blog.bazonline.ch/geldblog/index.php/82593/wie-anleger-den-passenden-index-finden/","name":"Wie Anleger den passenden Index finden","isPartOf":{"@id":"https://blog.bazonline.ch/geldblog/#website"},"inLanguage":"de-DE","primaryImageOfPage":{"@id":"https://blog.bazonline.ch/geldblog/index.php/82593/wie-anleger-den-passenden-index-finden/#primaryimage"},"datePublished":"2020-04-21T02:50:59+00:00","dateModified":"2020-04-20T10:48:54+00:00","author":{"@id":"https://blog.bazonline.ch/geldblog/#/schema/person/d7811edbbd12f326510889b6270a1835"},"description":"Beim Anlegen mit ETFs sollte man auf eine breite Diversifikation nach M\u00e4rkten, Anlageklassen und Branchen achten.","breadcrumb":{"@id":"https://blog.bazonline.ch/geldblog/index.php/82593/wie-anleger-den-passenden-index-finden/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://blog.bazonline.ch/geldblog/index.php/82593/wie-anleger-den-passenden-index-finden/"]}]},{"@type":"BreadcrumbList","@id":"https://blog.bazonline.ch/geldblog/index.php/82593/wie-anleger-den-passenden-index-finden/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://blog.bazonline.ch/geldblog/","url":"https://blog.bazonline.ch/geldblog/","name":"%%sitename%%"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://blog.bazonline.ch/geldblog/index.php/82593/wie-anleger-den-passenden-index-finden/","url":"https://blog.bazonline.ch/geldblog/index.php/82593/wie-anleger-den-passenden-index-finden/","name":"Wie Anleger den passenden Index finden"}}]},{"@type":["Person"],"@id":"https://blog.bazonline.ch/geldblog/#/schema/person/d7811edbbd12f326510889b6270a1835","name":"Martin Spieler","description":"Martin Spieler ist unabh\u00e4ngiger Wirtschafts- und Finanzexperte. Er war Chefredaktor der \u00abSonntagsZeitung\u00bb, der \u00abHandelszeitung\u00bb und der TV-B\u00f6rsensendungen \u00abMoney\u00bb und \u00abMoney Talk\u00bb. Er moderiert jede Woche TV-Geldsendungen auf TeleZ\u00fcri, Tele M1 und Tele 1 und ist t\u00e4glich auf verschiedenen Radiostationen zu h\u00f6ren. In der \u00abSonntagsZeitung\u00bb betreut er die Rubrik Geldberater.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//files.newsnetz.ch' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tdn.da-services.ch' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.bazonline.ch\/geldblog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.bazonline.ch/geldblog/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-style-css'  href='https://blog.bazonline.ch/geldblog/wp-content/plugins/comments-widget-plus/assets/css/cwp.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-css-css'  href='https://blog.bazonline.ch/geldblog/wp-content/themes/tablog02/css/style.css?ver=2.04' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-geldblog-css-css'  href='https://blog.bazonline.ch/geldblog/wp-content/themes/tablog02/css/geldblog.css?ver=2.04' type='text/css' media='all' />
<link rel='stylesheet' id='nn_desktop-css'  href='//files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?ver=2.04' type='text/css' media='all' />
<link rel='stylesheet' id='nn_baseStyles-css'  href='//files.newsnetz.ch/css/baseStyles_v5.css?ver=2.04' type='text/css' media='all' />
<link rel='stylesheet' id='nn_styles-css'  href='//files.newsnetz.ch/css/BAZ_styles_v5.css?ver=2.04' type='text/css' media='all' />
<link rel='stylesheet' id='nn_fontStyles-css'  href='//files.newsnetz.ch/css/BAZ_fontStyles.css?ver=2.04' type='text/css' media='all' />
<link rel='stylesheet' id='headerMigration-css'  href='https://blog.bazonline.ch/geldblog/wp-content/themes/tablog02/css/header_migration.css?ver=2.04' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-css'  href='https://blog.bazonline.ch/geldblog/wp-content/themes/tablog02/css/print.css?ver=2.04' type='text/css' media='print' />
<link rel='stylesheet' id='slb_core-css'  href='https://blog.bazonline.ch/geldblog/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/geldblog/wp-content/themes/tablog02/js/jquery-1.11.3.min.js?ver=2.04'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/geldblog/wp-content/themes/tablog02/js/scripts.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/dimension_watcher.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/loader.js/3/loader.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-dom.min.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?ver=2.04'></script>
<script type='text/javascript' src='//tdn.da-services.ch/current/bazonline.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/ghostbuster.min.js?ver=2.04'></script>
<link rel='https://api.w.org/' href='https://blog.bazonline.ch/geldblog/index.php/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://blog.bazonline.ch/geldblog/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.bazonline.ch%2Fgeldblog%2Findex.php%2F82593%2Fwie-anleger-den-passenden-index-finden%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.bazonline.ch/geldblog/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.bazonline.ch%2Fgeldblog%2Findex.php%2F82593%2Fwie-anleger-den-passenden-index-finden%2F&#038;format=xml" />
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=119899291446416";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));

				</script>
			        <style>
            #commentform label.error
            {
                display: none !important;
            }
            #commentform textarea.error,
            #commentform input.error
            {
                border: 1px solid rgba(245, 4, 58, 1);
            }

        </style>
        			<style type="text/css">.cwp-li {overflow: hidden;}.cwp-avatar {float: left;margin-top: .2em;margin-right: 1em;}.cwp-avatar.rounded .avatar{border-radius:50%;}.cwp-avatar.square .avatar{border-radius:0;}.cwp-comment-excerpt {display: block;color:#787878;}</style>
				
		<script type="text/javascript">
			var currentDomain = getCurrentDomain();
			var currentBlog = getCurrentBlog();
		</script>

	</head>
	<body id="blog-geldblog" class="wie-anleger-den-passenden-index-finden post unknown">

		<!-- GOOGLE ANALYTICS -->
		<script type="text/javascript">
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		</script>

		<script type="text/javascript">
			// Used for app.js and framework.js
			window.cre_jq = jQuery.noConflict(true);
		</script>

		<script>

		// Load statistics for slideshow and comments from NN2 framework
		(function($) {
			var config = require("framework/config").config;

			config.configure({
				env: "desktop",
				apiUrl: "//www."+currentDomain+"/api",
				ads: {
					enabled: true
				}
			});

			
			if (window.location.host.indexOf("devlocal")) {
				config.configure({
					apiUrl: config.apiUrl.replace("devlocal", "ch")
				});
			}

			$.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
				require("framework/statistics").statistics.init({
					env: config.env,
					gtm: {
						id: payload.site.gtm_id
					},
					// ga: {
						// trackers: payload.site.google_analytics_information.trackers
					// }
				}, {
					"google_analytics": {
						"customVars": [{
							"name": "device_characteristics",
							"value": "desktop"
						}, {
							"name": "app_mode",
							"value": "browser"
						}, {
							"name": "version",
							"value": config.version
						}, {
							"name": "ad_blocker",
							"value": !window.adblockJsFile
						}]
					}
				});
			});
		})(cre_jq);
		</script>

		<script src="//files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

		<!-- tracking_identifier:  -->
		<meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON" -->'>
		
		<script>

			var config = require("framework/config").config,
				paywallInterface = require("framework/paywallInterface").paywallInterface,
				paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

			paywallInterface.configure($.extend({}, config, {
				"paywall_status": config.paywall.status.enabled,
				"eventHandler": paywallEventHandler
			}));

			paywallInterface.init().then(function() {
				var url = window.location.href.toString().split(window.location.host)[1],
					channels = url.split("/"),
					regexResult = url.match(/.*\/story\/([0-9]{8})/i);

				var premium = 0;

				var trackingInfo = {
					"cms_id": (regexResult ? regexResult[1] : ""),
					"main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
					"sub_channel": channels[2],
					"doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
				};

				// Check if the current site is a blog
				if(window.location.host.indexOf("blog") > -1) {
					channels = channels.filter(function(e, i) {
						return e !== "index.php" && e !== "category";
					});

					trackingInfo.sub_channel = "";
					trackingInfo.doc_type = "section";

					// Check if it is a blog article (if the third url section contains only numbers)
					var regexResult = channels[2].match(/[0-9]+/i);
					if(regexResult) {
						trackingInfo.cms_id = url;
						trackingInfo.doc_type = (premium ? "premium" : (regexResult ? "article" : "section"));
					} else {
						trackingInfo.sub_channel = channels[2];
					}
				}

				paywallInterface.track(trackingInfo);

				// Track page complete event with ad blocker
				$(window).load(function() {
					ray.run(function(isDetected) {
						paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
							adblock: isDetected ? "full" : "no"
						}));
					});
				});
			});

		</script>

		<script>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</script>

	<script>
		function initAds(articleId) {
			var ads = require("framework/ads/ads").ads;
			ads.configure(config);
			ads.init();

			TATM.adUnitFirst = true;

			var category = "blog";
			var subcategory = currentBlog;
			var adPath = category + "/" + subcategory;
			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var websiteContentWidth = false;
			}
			else {
				var websiteContentWidth = 1024;
			}

			var targetingObject = {};

			if (Number.isInteger(articleId)) {
				targetingObject.storyid = articleId;
			}

			var url = (window.location != window.parent.location) ? document.referrer : document.location.href;
			var adpreviewMatch = url.match(/(\?|\&)(adpreview=)([^&]+)/);
			if (adpreviewMatch) {
				targetingObject.adpreview = adpreviewMatch[3];
			}

			TATM.init("de-" + currentDomain, adPath, targetingObject, false, websiteContentWidth);

			var currentblog = document.getElementsByTagName('body')[0].id.substring(5);
			var container;

			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var adHeaderText = "WERBUNG";
			}

			container = "wideBoard";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: container,
					callback: function() {console.debug("wideBoard initialized");},
				}]);
			}
			container = "footer-overlay";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: container,
					callback: function() {console.debug("footer-overlay initialized");},
				}]);
			}
			container = "sidebarSky";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: container,
					callback: function() {console.debug("sidebarSky initialized");},
				}]);
			}
			container = "widgetarea-inside-quarter-pos1";
			var adUnitName = "inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("widgetarea initialized");},
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition6";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition6 initialized"); findAd("adPosition6"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition9";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition9 initialized"); findAd("adPosition9"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition12";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition12  initialized"); findAd("adPosition12"); },
				}]);
			}
			container = "author-inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: container,
					callback: function() {console.debug("author-inside-quarter-pos1 initialized");},
				}]);
			}
			container = "inside-full-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos1",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos1 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "inside-full-pos2";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos2",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos2 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "content-ad";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: container,
					callback: function() {console.debug("content-ad initialized");},
					adHeader: adHeaderText
				}]);
			}

			TATMdisplayAds();
		}
    </script>

	<script>
		jQuery(document).ready(function($){
			var checkExist = setInterval(function() {
				if ($('div.fb-quote.fb_iframe_widget iframe').length) {
					if ($.fn.iframeTracker) {
						$('div.fb-quote.fb_iframe_widget iframe').iframeTracker({
							blurCallback: function () {
								_paq.push(['trackEvent', 'FB Share Quote', '82593', 'clicked']);
							}
						});
						clearInterval(checkExist);
					}
				}
			}, 100); // check every 100ms
		});
	</script>

	<script>
		DimensionWatcher.watchIframeContent();
	</script>

	<script>
		window.redesign2014 = 1;
	</script>

	<!-- Socio-Demographic Targeting script start-->
	<script>
		window.onload = function() {
			initTamediaBID();
		};
		setTimeout(function(){
			initTamediaBID();
		}, 1000);

		setTimeout(function(){
			TATMdisplayAds();
		}, 5000);

		tamediaBID = null;

		function initTamediaBID() {
			if (!tamediaBID) {
				try {
					tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
				}
				catch(err) {
					tamediaBID = null;
				}
			}
		}
		function TATMdisplayAds() {
			if (!TATM.loadAdsActive) {
				TATM.displayAds();
			}
		}
</script>
	<!-- Socio-Demographic Targeting script end-->

	<script>
	<!--
		noSky = true;
	-->
	</script>
	<!-- BEGIN Krux Control Tag for "bazonline.ch" -->
	<!-- Source: /controltag?confid=KVqVhmsV&site=bazonline.ch&edit=1 -->
	<!-- END Krux Controltag -->
	<script language='javascript'>$(document).ready(function(){$('body').append('<img src="https://tda.'+currentDomain+'/in/newsnet/in.gif" width="1" height="1" display="none">');});</script><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
	<script>
		// Add Ghostbuster adblocker detection
		var ray = new Ghostbuster();
		ray.run(function(isDetected) {
			if(isDetected) {
				window.dataLayer.push({
					"event": "Adblocker",
					"action": "detection"
				});
			}
		});
	</script>

		<!-- TA Body Header -->
				<div id="mainWrapper">
			<div id="mainLeftWrapper">
				<div id="mainContainer">
					<div id="headerWrapper" style="width: 100%">
						<section id="header">
							<div id="topNav">
								    <ul class="paywallUserNavigation">
        <li></li>
    </ul>							</div>

							<script>
								var paywallInterface = require("framework/paywallInterface").paywallInterface,
									paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
									paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

								paywallUserNavigation.insert(
									$("#topNav .paywallUserNavigation li")[0], {
										"interface": paywallInterface,
										"eventHandler": paywallEventHandler
									}
								);
							</script>

							<div id="masthead">
								<ul>
									<li id="bazLogo" class="categoryLogo">
										<a href="//www.bazonline.ch" title="Basler Zeitung Startseite">
																						<img src="//www.bazonline.ch/_next/static/images/logo_bazonline-ee96050e207da0dd121415acdd353af4.svg" id="mainLogo" alt="Basler Zeitung" style="display:inline;" />
												<script type="text/javascript">
                                                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                                                        document.getElementById('mainLogo').src = "//www.bazonline.ch/_next/static/images/logo_bazonline-ee96050e207da0dd121415acdd353af4.svg";
                                                    }
												</script>
												<noscript>
													<img src="//www.bazonline.ch/_next/static/images/logo_bazonline-ee96050e207da0dd121415acdd353af4.svg" id="mainLogo" alt="Basler Zeitung" />
												</noscript>

										</a>
									</li>
									<li class="navigationTitle">Blogs</li>
									<li class="icon-flat-hamburger"></li>
								</ul>
							</div>
							<div class="clear"></div>
						</section>
					</div>
				</div>
			</div>
		</div>

		
		<!-- /TA Body Header -->

		<!-- wrapper -->
		<div class="wrapper">

							<!-- header -->
				<header id="blogheader" class="header">

					<div id="blogdropdown">
						<div class="w100 dropdown-bloglist">
							<div class="dropdown-title">
								<h4>Alle Blogs</h4>
							</div>
							<div class="cols4">
							<ul><li><a class="mamablog" href="//blog.bazonline.ch/mamablog">Mamablog</a></li><li><a class="sweethome" href="//blog.bazonline.ch/sweethome">Sweet Home</a></li><li><a class="nevermindthemarkets" href="//blog.bazonline.ch/nevermindthemarkets">Never Mind the Markets</a></li><li><a class="geldblog" href="//blog.bazonline.ch/geldblog">Geldblog</a></li><li><a class="schlaglicht" href="//blog.bazonline.ch/schlaglicht">Schlaglicht</a></li><li><a class="vonkopfbisfuss" href="//blog.bazonline.ch/vonkopfbisfuss">Von Kopf bis Fuss</a></li><li><a class="zoom" href="//blog.bazonline.ch/zoom">Zoom Fotoblog</a></li><li><a class="historyreloaded" href="//blog.bazonline.ch/historyreloaded">History Reloaded</a></li></ul>							</div>
						</div>
					</div>

				</header>

				<!-- /header -->
				<div id="wideBoard"></div>
				<div id="content-ad"></div>
						<div class="blogcontainer">

				<!-- bloglogo Image (for Print) -->
				<img src="https://blog.bazonline.ch/geldblog/wp-content/themes/tablog02/img/geldblog/header_geldblog.png" alt="Geldblog - " class="printlogo" />				<!-- /bloglogo Image (for Print) -->
				<!-- bloglogo -->
								<a class="bloglogo-link" href="https://blog.bazonline.ch/geldblog/">
					<h1 id="bloglogo">Geldblog - </h1>
				</a>
				<!-- /bloglogo -->

				
				<!-- blognavigation -->
				<div id="blognavigation">
				<ul id="blognavigation-top" class="blogmenu"><li id="nav-menu-item-6" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="/geldblog" class="menu-link main-menu-link">Übersicht</a></li>
<li id="nav-menu-item-64309" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://blog.bazonline.ch/geldblog/index.php/category/geldberater/" class="menu-link main-menu-link">Geldberater</a></li>
<li id="nav-menu-item-64308" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bazonline.ch/geldblog/index.php/category/boerse/" class="menu-link main-menu-link">Börse</a></li>
</ul>
				</div>
				<!-- /blognavigation -->
										<div class="postcontent ">
					<article data-artikel-id="858504432296">

					
					<!-- post title -->
					<div class="article-category-top"><ul class="post-categories">
	<li><a href="https://blog.bazonline.ch/geldblog/index.php/category/geldberater/" rel="category tag">Geldberater</a></li></ul></div>
					<!-- /post title -->


					<!-- post title -->
					<span class="oberzeile"></span>
					<!-- /post title -->

					<!-- post title -->
					<h1>Wie Anleger den passenden Index finden</h1>
					<!-- /post title -->

										<!-- post date -->
					<div class="article-date">Von Martin Spieler, 21. April 2020</div>

															<!-- post lead -->
									<div class="article-lead">
										Beim Anlegen mit ETFs gilt es, auf eine breite Diversifikation zu achten. Unser Geldberater gibt Tipps.									</div>
									<!-- /post lead -->
													<!-- post share -->
									<div class="article-share">
						<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.bazonline.ch/geldblog/index.php/82593/wie-anleger-den-passenden-index-finden/"  target="_blank" ><img src="/wp-content/themes/tablog02/img/icons/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/themes/tablog02/img/icons/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.bazonline.ch/geldblog/index.php/82593/wie-anleger-den-passenden-index-finden/&amp;text=Wie%20Anleger%20den%20passenden%20Index%20finden%20"  target=&quot;_blank&quot; ><img src="/wp-content/themes/tablog02/img/icons/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Wie%20Anleger%20den%20passenden%20Index%20finden&#038;body=%20https://blog.bazonline.ch/geldblog/index.php/82593/wie-anleger-den-passenden-index-finden/"><img src="/wp-content/themes/tablog02/img/icons/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>					</div>
								<!-- /post share -->
						
				<!-- post content -->
				<div class="article-content">
				<div id="fb-root"></div><div class="fb-quote"></div><div id="attachment_82600" class="wp-caption aligncenter" style="width: 1600px"><a href="https://blog.bazonline.ch/geldblog/wp-content/uploads/sites/44/2020/04/iStock-941729686-scaled-e1587347105758.jpg" data-slb-active="1" data-slb-asset="2001100164" data-slb-internal="0" data-slb-group="82593"><img class="wp-image-82600 size-full" src="https://blog.bazonline.ch/geldblog/wp-content/uploads/sites/44/2020/04/iStock-941729686-scaled-e1587347105758.jpg" alt="" width="1600" height="1066" /></a><p class="wp-caption-text">Corona-Turbulenzen und Klumpenrisiken: Bei ETFs setzen Anleger auf Aktien – und damit auf Risiko. Foto: iStock</p></div>
<p><strong>Ich bin 61 Jahre jung und möchte mein Geld optimal mit einem Anlagehorizont von zehn Jahren anlegen. Meine Idee ist, 70 Prozent auf den SPI, 15 Prozent in Medizinaltechnik und 15 Prozent in einen weltweit anlegenden Fonds. Am liebsten würde ich alle drei Bereiche in ETFs anlegen. Welche ETFs würden Sie bevorzugen? R.B.</strong></p>
<p>Wenn Sie über einen kostengünstigen Exchange Traded Fund (ETF) den Schweizer Aktienmarkt abdecken möchten, müssen Sie sich zuerst entscheiden, welchen Referenzindex Sie wählen. Viele nutzen dafür den SMI, der die nach Börsenkapitalisierung 20 grössten Unternehmen hierzulande abdeckt.</p>
<p>Alternativen sind der SMIM-Index mit den 30 grössten Mid-Cap-Aktien, die nicht bereits im SMI enthalten sind. Eine weitere Möglichkeit bietet der Swiss-Leader-Index (SLI). Dieser setzt sich aus allen Aktien des SMI und den zehn grössten Firmen des SMIM zusammen und umfasst somit die 30 liquidesten und grössten Firmen des Schweizer Aktienmarktes.</p>
<p>Den Schweizer Gesamtmarkt abbilden können Sie mit dem von Ihnen erwähnten Swiss-Performance-Index (SPI), allerdings bilden wie beim SMI auch hier die Börsenschwergewichte Nestlé, Novartis und Roche ein gewisses Klumpenrisiko. Zur Abdeckung des Schweizer Marktes würde ich aus steuerlichen Gründen einen ETF mit Schweizer Domizil nutzen. Für empfehlenswert halte ich vor diesem Hintergrund den ETF UBS SPI oder den ETF iShares Core SPI von Blackrock, ebenfalls mit Fondsdomizil Schweiz.</p>
<blockquote><p>Wenn der Schweizer Markt länger schlecht läuft, leiden Sie überdurchschnittlich darunter.</p></blockquote>
<p>Den globalen Aktienmarkt können Sie einfach mit einem ETF auf den MSCI-World-Index abdecken. Dieser bildet die Wertentwicklung von rund 1650 Unternehmen in 23 Industrieländern ab und umfasst damit etwa 85 Prozent der Marktkapitalisierung in den Industrieländern global, wobei die USA vor Japan und Grossbritannien in dem Index am stärksten gewichtet sind. Interessant finde ich den iShares MSCI World CHF Hedged UCITS ETF, den Xtrackers MSCI World Index UCITS ETF oder den UBS ETF (IE) MSCI World UCITS ETF (USD).</p>
<p>Um die Medizinaltechnikbranche global abzudecken, können Sie auf einen internationalen Healthcare-Index setzen. Prüfen würde ich etwa den iShares Healthcare Innovation UCITS ETF, der sich über den Referenzindex auf Unternehmen aus der Healthcare-Branche fokussiert, die auf Innovationen bei globalen Gesundheitsdienstleistungen in Industrie- und Schwellenländern spezialisiert sind. Stark gewichtet sind hier Healthcare-Unternehmen aus den USA, Südkorea, Japan und der EU. Interessant finde ich als Alternative auch den Lyxor MSCI World Health Care TR UCITS ETF C-EUR.</p>
<p>Vor einem Investment würde ich mir nochmals überlegen, ob die Diversifikation für Sie wirklich genügend ist. Denn mit einem Fokus auf einen SPI-ETF mit 70 Prozent des Kapitals setzen Sie sich punkto Markt einem Klumpenrisiko aus. Wenn der Schweizer Markt länger schlecht läuft, leiden Sie überdurchschnittlich darunter. Darum würde ich auch andere Märkte, etwa Europa oder Asien, stärker miteinbeziehen. Auch andere Megatrends wie Digitalisierung oder Robotik fehlen in Ihrem Portfoliovorschlag.</p>
<p>Weiter müssen Sie sich gut überlegen, wie viel Risiken Sie eingehen wollen und können. Sie würden mit den gewünschten ETFs voll auf Aktien setzen. Diese versprechen auf lange Sicht von zehn und mehr Jahren zwar in der Tat die attraktivsten Renditechancen. Gleichzeitig sind Sie aber starken Kursschwankungen und Anlagerisiken ausgesetzt und müssen damit rechnen, dass Sie wegen der gravierenden wirtschaftlichen Folgen der Corona-Krise vielleicht noch längere Zeit auf schwachen Titeln sitzen oder es in einer späteren Phase sogar zu neuen Rückschlägen wegen der Corona-Unsicherheiten kommt.</p>
<p>Daher sollten Sie auch prüfen, ob Sie allenfalls auch andere Anlageklassen wie Anleihen, Immobilien oder Rohstoffe miteinbeziehen möchten.</p>
												<div class="article-authorinfo"><div class="authorinfo-bild"><img src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2015/12/AutorSpieler.jpg" alt="Martin Spieler" /></div><div class="authorinfo-content"><div class="authorinfo-text">Martin Spieler ist unabhängiger Wirtschafts- und Finanzexperte. Er war Chefredaktor der «SonntagsZeitung», der «Handelszeitung» und der TV-Börsensendungen «Money» und «Money Talk». Er moderiert jede Woche TV-Geldsendungen auf TeleZüri, Tele M1 und Tele 1 und ist täglich auf verschiedenen Radiostationen zu hören. In der «SonntagsZeitung» betreut er die Rubrik Geldberater.</div></div></div>				</div>
								<!-- /post content -->
				
									<!-- post meta -->
					<div class="article-meta">
						<div class="article-meta-date">Publiziert am 21.04.2020</div>
						<div class="article-meta-cat">Kategorie: <a href="https://blog.bazonline.ch/geldblog/index.php/category/geldberater/" rel="category tag">Geldberater</a></div>
						<div class="article-meta-tag">Stichworte: <a href="https://blog.bazonline.ch/geldblog/index.php/tag/aktien/" rel="tag">Aktien</a>, <a href="https://blog.bazonline.ch/geldblog/index.php/tag/aktienindex/" rel="tag">Aktienindex</a>, <a href="https://blog.bazonline.ch/geldblog/index.php/tag/anlegen/" rel="tag">Anlegen</a>, <a href="https://blog.bazonline.ch/geldblog/index.php/tag/fonds/" rel="tag">Fonds</a>, <a href="https://blog.bazonline.ch/geldblog/index.php/tag/renditen/" rel="tag">Renditen</a></div>
					</div>
					<!-- /post meta -->
										<!-- post meta2 -->
					<div class="article-meta2">
					
						<!-- Social Media -->
						<div class="article-follow">
												</div>
						<!-- /Social Media -->
						
						<div class="article-meta-social">
							<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.bazonline.ch/geldblog/index.php/82593/wie-anleger-den-passenden-index-finden/"  target="_blank" ><img src="/wp-content/themes/tablog02/img/icons/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/themes/tablog02/img/icons/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.bazonline.ch/geldblog/index.php/82593/wie-anleger-den-passenden-index-finden/&amp;text=Wie%20Anleger%20den%20passenden%20Index%20finden%20"  target=&quot;_blank&quot; ><img src="/wp-content/themes/tablog02/img/icons/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Wie%20Anleger%20den%20passenden%20Index%20finden&#038;body=%20https://blog.bazonline.ch/geldblog/index.php/82593/wie-anleger-den-passenden-index-finden/"><img src="/wp-content/themes/tablog02/img/icons/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>						</div>
						<div class="article-meta-comments">
							<a href="#comments"><span>Keine Kommentare</span><span class="arrowdown">v</span></a>
							                                <a href="#commentform">Schreiben Sie einen Kommentar</a>
                            						</div>
					</div>
					<!-- /post meta2 -->				
					
					</article>
					
					<div class="clear"></div>
					
										<div id="inside-full-pos1"></div>
									<!-- counter pixel --><!-- /counter pixel -->				<!-- widgetarea -->
				<div class="widgetarea widgetarea-full relatedposts"><h3 class="widget-title">Das könnte Sie auch interessieren</h3><div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bazonline.ch/geldblog/index.php/80776/so-verdienen-sie-mit-gefallenen-engeln-geld" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2019/12/feintool-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bazonline.ch/geldblog/index.php/category/geldberater/" title="So verdienen Sie mit «gefallenen Engeln» Geld">Geldberater</a></span><a href="https://blog.bazonline.ch/geldblog/index.php/80776/so-verdienen-sie-mit-gefallenen-engeln-geld" >So verdienen Sie mit «gefallenen Engeln» Geld</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bazonline.ch/geldblog/index.php/70563/pharma-aktien-so-vermeiden-sie-unnoetige-risiken/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2018/01/Pharmaindustrie_Getty-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bazonline.ch/geldblog/index.php/category/geldberater/" title="Pharma-Aktien: So vermeiden Sie Risiken">Geldberater</a></span><a href="https://blog.bazonline.ch/geldblog/index.php/70563/pharma-aktien-so-vermeiden-sie-unnoetige-risiken/" >Pharma-Aktien: So vermeiden Sie Risiken</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bazonline.ch/geldblog/index.php/73489/warum-gelte-ich-als-qualifizierter-anleger" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2018/08/wann-ist-man-ein-qualifizierter-anleger-by-istockphoto-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bazonline.ch/geldblog/index.php/category/geldberater/" title="Warum gelte ich als «qualifizierter Anleger»?">Geldberater</a></span><a href="https://blog.bazonline.ch/geldblog/index.php/73489/warum-gelte-ich-als-qualifizierter-anleger" >Warum gelte ich als «qualifizierter Anleger»?</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bazonline.ch/geldblog/index.php/74494/welche-bvg-variante-bringt-dem-kmu-mehr" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2018/10/iStock-482954057-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bazonline.ch/geldblog/index.php/category/geldberater/" title="Welche Pensionskassen-Variante bringt dem KMU mehr?">Geldberater</a></span><a href="https://blog.bazonline.ch/geldblog/index.php/74494/welche-bvg-variante-bringt-dem-kmu-mehr" >Welche Pensionskassen-Variante bringt dem KMU mehr?</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bazonline.ch/geldblog/index.php/64714/pensionskasse-berechnen-sie-ihre-rente/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2016/02/@Getty-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bazonline.ch/geldblog/index.php/category/geldberater/" title="Pensionskasse: So berechnen Sie Ihre Rente">Geldberater</a></span><a href="https://blog.bazonline.ch/geldblog/index.php/64714/pensionskasse-berechnen-sie-ihre-rente/" >Pensionskasse: So berechnen Sie Ihre Rente</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bazonline.ch/geldblog/index.php/68000/sharing-economy-macht-investition-renditeliegenschaft-fuer-private-interessant/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2017/05/crowdfunding_neu-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bei Crowdhouse haben Private die Chance, in eine Renditeliegenschaft zu investieren. Foto: Getty Images" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bazonline.ch/geldblog/index.php/category/geldberater/" title="Mit Crowdfunding in Immobilien investieren?">Geldberater</a></span><a href="https://blog.bazonline.ch/geldblog/index.php/68000/sharing-economy-macht-investition-renditeliegenschaft-fuer-private-interessant/" >Mit Crowdfunding in Immobilien investieren?</a></p>
							</div>
						</div></div></div>
								<div class="postlink-overview"><span>Die neuesten Blogbeiträge auf der <a href="https://blog.bazonline.ch/geldblog">Übersichtsseite</a></span></div>
								
				<div class="widgetarea widgetarea-full beliebteblogeintraege"><h3 class="widget-title">Beliebte Blogbeiträge</h3><div>							
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bazonline.ch/datenblog/index.php/11175/11175/" title="Werden Sie fürs Heiraten bestraft oder belohnt?" >
												<div class="widget-image">
													<img src="/geldblog/wp-content/uploads/sites/32/2016/01/Steuern-Ehepaare-133x63.jpg" alt="Werden Sie fürs Heiraten bestraft oder belohnt?" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bazonline.ch/datenblog/index.php/11175/11175/" title="Werden Sie fürs Heiraten bestraft oder belohnt?" >
													<span class="widget-title datenblog">Datenblog</span>
													Werden Sie fürs Heiraten bestraft oder ...												</a>
											</p>
											<span class="widget-author">Von Iwan Städler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bazonline.ch/sweethome/index.php/113842/10-balkonideen-aus-unseren-homestorys/" title="So wird Ihr Balkon zur Oase" >
												<div class="widget-image">
													<img src="/geldblog/wp-content/uploads/sites/16/2020/04/SH_ClaudiaDesax0819-537-800x539-1-304x200.jpg" alt="So wird Ihr Balkon zur Oase" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bazonline.ch/sweethome/index.php/113842/10-balkonideen-aus-unseren-homestorys/" title="So wird Ihr Balkon zur Oase" >
													<span class="widget-title sweethome">Sweet Home</span>
													So wird Ihr Balkon zur Oase												</a>
											</p>
											<span class="widget-author">Von Marianne Kohler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bazonline.ch/mamablog/index.php/87590/und-t%C3%A4glich-ruft-der-staubsauger/" title="Und täglich ruft der Staubsauger" >
												<div class="widget-image">
													<img src="/geldblog/wp-content/uploads/sites/10/2020/04/iStock-636135346-304x200.jpg" alt="Und täglich ruft der Staubsauger" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bazonline.ch/mamablog/index.php/87590/und-t%C3%A4glich-ruft-der-staubsauger/" title="Und täglich ruft der Staubsauger" >
													<span class="widget-title mamablog">Mamablog</span>
													Und täglich ruft der Staubsauger												</a>
											</p>
											<span class="widget-author">Von Claudia Schmid</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bazonline.ch/berufung/index.php/1615/hat-man-wenig-geld-und-viel-zeit-ist-schon-viel-gewonnen/" title="«Hat man wenig Geld und viel Zeit, ist schon viel gewonnen»" >
												<div class="widget-image">
													<img src="" alt="«Hat man wenig Geld und viel Zeit, ist schon viel gewonnen»" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bazonline.ch/berufung/index.php/1615/hat-man-wenig-geld-und-viel-zeit-ist-schon-viel-gewonnen/" title="«Hat man wenig Geld und viel Zeit, ist schon viel gewonnen»" >
													<span class="widget-title berufung">Beruf &amp; Berufung</span>
													«Hat man wenig Geld und viel Zeit, ist ...												</a>
											</p>
											<span class="widget-author">Von Mathias Morgenthaler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bazonline.ch/geldblog/index.php/82403/wer-gold-kauft-braucht-starke-nerven" title="Wer Gold kauft, braucht starke Nerven" >
												<div class="widget-image">
													<img src="" alt="Wer Gold kauft, braucht starke Nerven" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bazonline.ch/geldblog/index.php/82403/wer-gold-kauft-braucht-starke-nerven" title="Wer Gold kauft, braucht starke Nerven" >
													<span class="widget-title geldblog">Geldblog</span>
													Wer Gold kauft, braucht starke Nerven												</a>
											</p>
											<span class="widget-author">Von Martin Spieler</span>
										</div>
									</div>
									</div></div>	
				<!-- /widgetarea -->
							
				<div class="clear"></div>
				
				<!-- comments -->
				
<div id="comments">
    

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/geldblog/index.php/82593/wie-anleger-den-passenden-index-finden/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://blog.bazonline.ch/geldblog/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Die E-Mail Adresse wird nicht veröffentlicht. Die benötigten Felder sind mit * markiert.</p><div class="comment-form-comment"><label style="display: none;" for="comment">Kommentar </label><textarea autocomplete="nope"  maxlength="800" id="b32634cdae"  name="b32634cdae"  required="required" placeholder="Kommentar*"  cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a4207e377327d2f149d05022046cf9e8" );document.getElementById("b32634cdae").setAttribute( "id", "comment" );</script><div class="charnumber"><span data-charnum="800" id="charNum">800</span> Zeichen übrig</div></div><div class="comment-form-author"><label style="display: none;" for="author">Name </label><input id="author" placeholder="Name*" name="author" type="text" value="" size="30" aria-required='true' />
		</div>
<div class="comment-form-email"><label style="display: none;" for="email">E-Mail </label><input id="email" placeholder="E-Mail*" name="email" type="text" value="" size="30" aria-required='true' />
		</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='82593' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	<div class="comments-sidenote">Die Redaktion behält sich vor, Kommentare nicht zu publizieren. Dies gilt insbesondere für ehrverletzende, rassistische, unsachliche, themenfremde Kommentare oder solche in Mundart oder Fremdsprachen. Kommentare mit Fantasienamen oder mit ganz offensichtlich falschen Namen werden ebenfalls nicht veröffentlicht. Über die Entscheide der Redaktion wird keine Korrespondenz geführt.</div>
<div class="comments-pagination"></div>
</div>				<!-- /comments -->
				
			</div>
							</div>
			<!-- /blogcontainer --> 
			
							<div id="tafooter">			
				
<div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="http://bazonline.ch/">Front</a>
		</li>
		<li>
			<a title="Basel" href="http://bazonline.ch/basel/">Basel</a>
		</li>
		<li>
			<a title="Schweiz" href="http://bazonline.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="Ausland" href="http://bazonline.ch/ausland/">Ausland</a>
		</li>
		<li>
			<a title="Wirtschaft" href="http://bazonline.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Sport" href="http://bazonline.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="http://bazonline.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Leben" href="http://bazonline.ch/leben/">Leben</a>
		</li>
		<li>
			<a title="Panorama" href="http://bazonline.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Auto" href="http://bazonline.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Digital" href="http://bazonline.ch/digital/">Digital</a>
		</li>
		<li>
			<a title="Blogs" href="http://bazonline.ch/blogs/">Blogs</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="https://bazonline.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Impressum" href="http://verlag.baz.ch/impressum/">Impressum</a></li>
			<li><a title="Disclaimer" href="http://verlag.baz.ch/impressum/disclaimer.cfm">Disclaimer</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Abonnieren</li>
			<li><a title="Abo-Service" href="http://verlag.baz.ch/abo/">Abo-Service</a></li>
			<li><a title="E-Paper" href="http://verlag.baz.ch/epaper/" target="_blank">E-Paper</a></li>
			<li><a title="Leserreisen" href="http://verlag.baz.ch/leserreisen/">Leserreisen</a></li>
			<li><a title="Archiv" href="http://verlag.baz.ch/archiv/">Archiv</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Inserieren</li>
			<li><a title="Basler Zeitung" href="http://bzm.ch/werbung/baslerzeitung/">Basler Zeitung</a></li>
			<li><a title="Kleinanzeigen" href="http://verlag.baz.ch/bazmarkt/">Kleinanzeigen</a></li>
			<li><a title="BaZ Kompakt" href="http://bzm.ch/werbung/bazkompakt/">BaZ Kompakt</a></li>
			<li><a title="eventbooster.ch" href="http://eventbooster.ch/">eventbooster.ch</a></li>	
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="FAQ" href="https://abo.bazonline.ch/#faq">Häufig gestellte Fragen</a></li>
			<li><a title="Suche" href="http://bazonline.ch/service/suche/">Suche</a></li>
			<li><a title="Newsletter" href="http://bazonline.ch/service/unsere-dienste/Newsletter/story/29059958">Newsletter</a></li>
			<li><a title="RSS" href="http://bazonline.ch/dienste/rss/story/21856776">RSS</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li><a title="Immobilien" href="http://immo.baz.ch/?utm_source=baz.ch&utm_medium=li_header&utm_campaign=baz_intern" target="_blank">Immobilien</a></li>
			<li><a title="Weiterbildung" href="http://weiterbildung.bazonline.ch/" target="_blank">Weiterbildung</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>

</div> <!-- END #mainContainer -->
</div>
</div> 

 
				</div>		
						</div>
		<!-- /wrapper -->
		
		<div id="sidebarSky"></div>
		<div id="footer-overlay"></div>

		<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['enableHeartBeatTimer', 15]);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://blog-stats.newsnet.raq.ch/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '320']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://blog.bazonline.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.4' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 22px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 17px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://blog.bazonline.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://blog.bazonline.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://blog.bazonline.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://blog.bazonline.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://blog.bazonline.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://blog.bazonline.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.4'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://blog.bazonline.ch/geldblog/wp-content/themes/tablog02/js/jquery-ui.min.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/jquery.getUrlParam.js?ver=2.04'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/geldblog/wp-content/themes/tablog02/js/jquery.iframetracker.js?ver=2.04'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/geldblog/wp-content/themes/tablog02/js/jquery.appear.js?ver=2.04'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/geldblog/wp-content/themes/tablog02/js/respond.min.js?ver=2.04'></script>
<script type='text/javascript' src='//www.google-analytics.com/analytics.js?ver=2.04'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/geldblog/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/geldblog/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/geldblog/wp-content/plugins/mva-comment-validation/jquery-validate.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/geldblog/wp-content/plugins/mva-comment-validation/mva-validate.js?ver=1.0'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/geldblog/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/geldblog/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/geldblog/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/geldblog/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/geldblog/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/geldblog/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://blog.bazonline.ch/geldblog/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.8.1'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":false,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"...","close":"x","nav_next":">","nav_prev":"<","slideshow_start":"Slideshow starten","slideshow_stop":"Slideshow stoppen","group_status":"Bild %current% von %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"2001100164":{"id":null,"type":"image","internal":true,"source":"https:\/\/blog.bazonline.ch\/geldblog\/wp-content\/uploads\/sites\/44\/2020\/04\/iStock-941729686-scaled-e1587347105758.jpg"}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Grundlinie","parent":"","styles":[{"handle":"base","uri":"https:\/\/blog.bazonline.ch\/geldblog\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Standard (hell)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/blog.bazonline.ch\/geldblog\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	</body>
</html>
